Funghi bianchi nei medaka del pond!

Alimentazione, malattie, organismi spontanei

Moderatori: fernando89, EnricoGaritta, Matty03

Rispondi
Avatar utente
Ankon
star3
Messaggi: 500
Iscritto il: 18/12/17, 12:22

Funghi bianchi nei medaka del pond!

Messaggio di Ankon » 15/04/2021, 17:16

Ciao a tutti ! Ho un pond avviato da circa un anno, inizialmente avevo inserito 3 medaka ed 1 pesce rosso, con il passare dell'inverno ho notato questi " funghi su un esemplare di medaka;
20210114_161155_8714545316986035835.jpg
Morto il 1, è venuto al 2 fino al 3, che non sono riuscito a recuperare quindi è morto denteo il pond.

3 settimane fa ho ripreso 10 medaka da un allevamento privato, e mi si è ripresentato lo stesso problema
20210407_122102_522034247528813423.jpg
1 è morto 1 settimana fa ( quello nella foto sopra )
Ora ne ho un altro,
l'ho inserito in una vaschetta da 1 litro con 20 gr di sale e lo dovrei tenere 1 ora così.
Volevo sapere quale potrebbe essere il motivo secondo voi, ho cambiato l'acqua al pond da questo inverno 4 volte al 70% proprio per provare ad eliminare da li dentro eventuali cause.

Finita l'ora nei 20gr di sale, è meglio metterlo in una vaschetta più grande con la stessa acqua del pond o mettere acqua decantata del rubinetto. Infine la vasca la lascio fuori o meglio tenerla in casa durante il periodo di cura? Grazie!
20210415_164151_8224173819932064515.jpg
20210415_164345_6338607590692359352.jpg

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Fiamma
PRO 1Acquario
Messaggi: 6575
Iscritto il: 19/12/19, 18:56

Funghi bianchi nei medaka del pond!

Messaggio di Fiamma » 15/04/2021, 20:03

Ankon, :-t
La cura col sale andrebbe anche bene ma va fatta in un certo modo altrimenti rischi di peggiorare le cose.
Credo sia meglio spostarti in Acquariologia.
Bisognerà probabilmente trattare in qualche modo anche il pond visto che il problema si ripresenta, sentiamo che dicono i dottori :D
@trotasalmonata @lauretta @Matty03

Aggiunto dopo 1 minuto 23 secondi:
Mi sembra che il tuo pond non abbia abbastanza piante, i valori li sai?
Questi utenti hanno ringraziato Fiamma per il messaggio:
Ankon (16/04/2021, 15:47)

Avatar utente
lauretta
Moderatore Globale
Messaggi: 15959
Iscritto il: 10/04/17, 13:44

Funghi bianchi nei medaka del pond!

Messaggio di lauretta » 16/04/2021, 7:36

Ciao @Ankon :)

Sposto questo topic in Acquariologia Generale ;)

Ankon ha scritto:
15/04/2021, 17:16
l'ho inserito in una vaschetta da 1 litro con 20 gr di sale e lo dovrei tenere 1 ora così
Non credo che un bagno breve ad alte concentrazioni sarà molto utile :-?

Visto che la micosi continua a ripresentarsi, è meglio se facciamo un intervento radicale sia sui sintomi che sulle cause.
Ti è possibile spostare tutti i pesci in una vaschetta di quarantena? Calcola che vorrei li tenessi lì per almeno un mesetto, in modo da rimetterli nel pond quando le temperature saranno un pochino più miti :)
Nel frattempo faremo un intervento anche nella vascona esterna.

Faremo ai pesci una cura di almeno 10-15 gg con il sale a bassa concentrazione.
In questo lasso di tempo puoi tenerli in un contenitore di 20-30 litri.
Mettici l'acqua del pond e spostaci tutti i medaka.
Poi sciogli in un bicchiere 5 grammi di sale per ogni litro d'acqua della quarantena.
Quando è ben sciolto, versalo poco per volta in modo che i pesci si abituino gradualmente.

In quarantena metti un riscaldatore e alza la temperatura di 2° per volta, fino ad arrivare sui 20° (immagino che nel pond ce ne siano molti meno...)
Quando la temperatura dell'acqua inizierà ad avvicinarsi a quella che hai in casa, porta dentro la vaschetta.

Tutti i giorni cambia il 30% dell'acqua sifonando il fondo e reintegrando il sale tolto. Usa acqua nuova che abbia lo stesso KH e la stessa temperatura di quella in vaschetta, e scioglici il sale prima di versarla.

E' molto importante non far subire ai pesci sbalzi repentini di valori dell'acqua, temperatura o salinitià.
Spesso sono questi sbalzi a causare un deficit del sistema immunitario che porta poi al manifestarsi di malattie.
Se devi fare delle variazioni, procedi sempre molto lentamente :)



E ora passiamo al pond: per prima cosa fai un bel giro di test dell'acqua, così vediamo come stai messo :)

In genere le micosi si scatenano per un eccesso di materia organica in decomposizione.
Più che cambiare l'acqua, quindi, dai una bella pulita al fondo.
Questa è una cosa che normalmente non consiglierei, ma nel tuo caso è evidente che il tasso di spore in vasca è eccessivo, e il motivo potrebbe proprio essere l'eccesso di materiale marcescente.

Metti una pompa di movimento che faccia girare bene l'acqua del pond in ogni sua parte e che tenga mossa la superficie.

Aggiungi delle piante da vaso. Per esempio la Pontederia, la menta... Per consigli sulle piante è meglio che chiedi con un topic specifico in Pond e Laghetti. Fatti aiutare per capire con quali piante è meglio popolare il pond per riuscire a mantenere un buon equilibrio chimico sia d'estate che d'inverno :)

Per ora mi fermo qui, il resto lo valuteremo giorno per giorno ;)
Questi utenti hanno ringraziato lauretta per il messaggio (totale 2):
Procionide (16/04/2021, 10:47) • Ankon (16/04/2021, 15:47)
i pignoli salveranno il mondo!! ... in ritardo ... :-!!!

Avatar utente
Ankon
star3
Messaggi: 500
Iscritto il: 18/12/17, 12:22

Funghi bianchi nei medaka del pond!

Messaggio di Ankon » 16/04/2021, 15:46

Ciao ragazzi! Allora, partiamo con i valori:
pH: 8
GH: 13
KH: 7
NO2-: 0
NO3-: 0
PO43-: 0

PIANTE:
- 2 tipi di Myriophyllum; ci sono da 1 anno, dentro l'acqua perdono foglie, la parte emersa sta bene
- Egeria Densa, c'è da 1 anno ma sono rimaste sempre orizzontale al terreno, praticamete stesa a terra, ma invece che morire in inverno, sono cresciute non in altezza, ma in larghezza, alcune parti sono enormi e fittissime
- 2 tipi di Ninfee,ci sono da 1 anno, sparite le foglie in inverno, stanno ritornando fuori una decina di foglie in superficie
- Ceratophyllum Submersum, inserita 1 anno fa, erano diventate giganti, crescevano in altezza, larghezza e tantissime diramazioni; sppena si è alzata la temperatura si sono rimpicciolute e le ho levate ( tra l'altro credo ci sia un alleopatia da quanto ho letto con l'egeria ).
- Ora ho inserito, dalla mia vasca nuove egerie e vallisnerie.

Faccio una premessa, in modo tale che potrete dirmi alla fine se gli errori che ho fatto possano essere la causa di tutto e si può intervenire in maniera più lieve o procedere come ha scritto lauretta;
1) appena presi questi ultimi 10 medaka, stupidamente, per paura che mi si ripresentasse lo stesso problema di quelli precedenti e per schiarire l'acqua che mi ridiventava verde dopo pochissimo anche dopo cambi dell'80%, ho svuotato quasi completamente il pond con i medaka dentro e riempito subito con acqua nuova, oltretutto nel tubo per sifonare l'acqua ( mai sifonato il fondo ma sempre a metà altezza ) ho risucchiato 2 medaka che sono rimasti dentro il tubo per 2 minuti, fermati da un cestino bucherellato che avevo messo nel fondo del tubo proprio per questa eventualità.

2) Ultimamente mettevo delle potature dall'acquario nel pond, proprio perchè pensavo che sciogliendosi in acqua apportassero degli elementi utili alle piante

Conclusione: come dicevo prima è il caso di aspettare se spunta fuori ad almeno un altro medaka ( visto che per ora sono stati in 2 a contrarre il fungo e potrebbero essere quelli finiti nel tubo ) e magari sifonare il fondo, oppure senza pensarci muoversi subito in maniera radicale?

Aggiunto dopo 3 minuti 7 secondi:
Ecco le foto

Aggiunto dopo 1 minuto 4 secondi:
Ps: sono uova o l'inizio del fungo?

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
lauretta
Moderatore Globale
Messaggi: 15959
Iscritto il: 10/04/17, 13:44

Funghi bianchi nei medaka del pond!

Messaggio di lauretta » 16/04/2021, 21:04

Ankon ha scritto:
16/04/2021, 15:51
pH: 8
GH: 13
KH: 7
NO2-: 0
NO3-: 0
PO43-: 0
Brutti valori per un pond, in genere l'acqua dovrebbe essere neutra o acida, con durezze medio-basse. Sarà stato il cambio così cospicuo che ha alzato i valori :-??
E, se hai fatto quel cambio con dentro i pesci, gli avrai fatto subire uno sbalzo di valori notevole :-?
Magari allora è per questo che si sono ammalati. Certo che è strano che abbiano sviluppato la stessa patologia di quelli che avevi prima...

Ankon ha scritto:
16/04/2021, 15:51
sono uova o l'inizio del fungo?
Non lo so, non capisco da questa foto. Ma tienilo d'occhio e vediamo :)

Aspettiamo un po', allora, ma se vedi dei sintomi anche lievi di micosi su un altro pesce procediamo almeno a spostarli tutti in vaschetta e metterli sotto sale come ti ho detto :)

Posted with AF APP
Questi utenti hanno ringraziato lauretta per il messaggio:
Ankon (17/04/2021, 14:26)
i pignoli salveranno il mondo!! ... in ritardo ... :-!!!

Avatar utente
Ankon
star3
Messaggi: 500
Iscritto il: 18/12/17, 12:22

Funghi bianchi nei medaka del pond!

Messaggio di Ankon » 17/04/2021, 14:26

lauretta ha scritto:
16/04/2021, 21:04
Aspettiamo un po', allora, ma se vedi dei sintomi anche lievi di micosi su un altro pesce procediamo almeno a spostarli tutti in vaschetta e metterli sotto sale come ti ho detto
Grazie mille allora li tengo d'occhio ed in caso mi attivo per tutto il procedimento!

Posted with AF APP

Avatar utente
lauretta
Moderatore Globale
Messaggi: 15959
Iscritto il: 10/04/17, 13:44

Funghi bianchi nei medaka del pond!

Messaggio di lauretta » 17/04/2021, 19:18

Aggiornaci! ;)
Questi utenti hanno ringraziato lauretta per il messaggio:
Ankon (18/04/2021, 15:48)
i pignoli salveranno il mondo!! ... in ritardo ... :-!!!

Rispondi

Chi c’è in linea

Visitano il forum: Abonny, Manury e 9 ospiti