100l amazzonico

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Steinoff, Monica

Bloccato
Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 13/10/2015, 7:43

Ve, allora metto uno stick.. ne ho alcuni di quelli verdi, della marca flora, vanno bene quelli o no? Come piante rapide ho 4 steli di egeria densa

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17835
Iscritto il: 15/04/14, 15:02
Contatta:

Re: 100l amazzonico

Messaggio di cuttlebone » 13/10/2015, 7:46

Per gli stick, dipende dalla composizione. Senza pesci, dovrebbero avere una buona percentuale di azoto e fosforo.
Per intenderci, questi andrebbero benone

Immagine
"Fotti il sistema. Studia!"

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 13/10/2015, 7:48

Si, intendevo quelli ;) i miei purtroppo non sono sicuro di che marca siano, me li sono fatti procurare :/, tento lo stesso?

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17835
Iscritto il: 15/04/14, 15:02
Contatta:

Re: 100l amazzonico

Messaggio di cuttlebone » 13/10/2015, 7:49

Ciò che conta, non è la marca, ma la composizione...[emoji6]
"Fotti il sistema. Studia!"

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11232
Iscritto il: 15/09/14, 15:48
Contatta:

Re: 100l amazzonico

Messaggio di GiuseppeA » 13/10/2015, 7:50

Gio_Carlini ha scritto:tento lo stesso?
Facci sapere che composizione hanno..magari con una foto degli "ingredienti".
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 13/10/2015, 7:51

Eh la scatola è andata persa purtroppo... faccio prima a prenderla nuova immagino :/

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17835
Iscritto il: 15/04/14, 15:02
Contatta:

Re: 100l amazzonico

Messaggio di cuttlebone » 13/10/2015, 8:34

Più che altro, perché una composizione troppo sbilanciata potrebbe essere problematica...
"Fotti il sistema. Studia!"

Avatar utente
Specy
Ex-moderatore
Messaggi: 3869
Iscritto il: 20/10/13, 12:34

Re: 100l amazzonico

Messaggio di Specy » 13/10/2015, 9:42

Gio_Carlini ha scritto:Ve, allora metto uno stick.. ne ho alcuni di quelli verdi, della marca flora, vanno bene quelli o no? Come piante rapide ho 4 steli di egeria densa

Inviato dal mio ALE-L21 utilizzando Tapatalk
Se hai solo quelle come piante rapide, penso che lo stick potrebbe essere deleterio in quanto, sciogliendosi rilascerebbe nutrienti che non verrebbero assorbiti dalle piante e verrebbe a crearsi un accumulo in vasca, ottimo per le alghe.

Sarebbe forse meglio mettere un pizzico di mangime :-?
Inviato dal mio ZenFone 2 64gb :-h Giuseppe

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 15/10/2015, 16:21

inserite egeria densa e limnophilia sessiliflora sulla sinistra e ho aggiunto i gusci di noce (bolliti mezz'ora e puliti). di interessante ho notato che hanno rilasciato un sacco di tannini nell'acqua di bollitura, e nel litro e mezzo d'acqua che c'era, hanno abbassato il pH da 7,5 a 6,5, lasciando invariati NO2- e forse mi sbaglio ( quasi azzerato i NO3-).

stamane ho raccolto le foglie di platano morte, devi solo aspettare che si asciughino per inserirle o proprio secche? perchè col clima nebbioso da pianura padana al momento mi è molto difficile seccarle per bene.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11232
Iscritto il: 15/09/14, 15:48
Contatta:

Re: 100l amazzonico

Messaggio di GiuseppeA » 15/10/2015, 16:28

Gio_Carlini ha scritto:inserite egeria densa e limnophilia sessiliflora
Ti devo dare una brutta notizia..tra queste due non corre buon sangue b-( ..c'è allelopatia.
Gio_Carlini ha scritto:di interessante ho notato che hanno rilasciato un sacco di tannini nell'acqua di bollitura, e nel litro e mezzo d'acqua che c'era, hanno abbassato il pH da 7,5 a 6,5, lasciando invariati NO2- e forse mi sbaglio ( quasi azzerato i NO3-).

stamane ho raccolto le foglie di platano morte, devi solo aspettare che si asciughino per inserirle o proprio secche? perchè col clima nebbioso da pianura padana al momento mi è molto difficile seccarle per bene.
Se ti si è abbassato così tanto il pH, non inserire altro, altrimenti corri il rischio di scendere troppo.
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Bloccato

Chi c’è in linea

Visitano il forum: Tommy86, tropicano e 4 ospiti