Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Sia per l'acqua che per il fondo

Moderatori: Marta, Certcertsin, fablav

Avatar utente
Artic1
Ex-moderatore
Messaggi: 12946
Iscritto il: 03/06/15, 3:17

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di Artic1 » 30/08/2023, 4:20

Scusa la latitanza. 
Hai novità? 

Posted with AF APP
- Quel giorno tutta l’esperienza della nostra vita diverrà parte di una più vasta conoscenza comune. Sarà il giorno, in cui ritorneremo a Gaia, per fare, ancora una volta, parte della vita e riempire con essa questo mondo -

#teamNoCO2
#teamPochiCambi
__________________

Avatar utente
AlbertoeMichael
star3
Messaggi: 730
Iscritto il: 06/05/20, 15:33

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di AlbertoeMichael » 31/08/2023, 22:55

:-h
Artic1 ha scritto:
30/08/2023, 4:20
Scusa la latitanza. 
Hai novità?

@Artic1 purtroppo, per questioni lavorative, pure io in questo periodo sono stato molto latitante, vediamo di aggiornare un pò ......

Oggi ho fatto test ed ecco i risultati;
20230831_223454_2388130482325814977.jpg
Come si può vedere dalla tabelle, anche questa volta la vasca ha commutatore solamente N, non riesco a capire il motivo.
Le piante hanno rallentato la loro crescita e l'unica differenza sta nella temperatura che è leggermente più alta e sempre per impegni non sono stato molto puntuale con la fertilizzazione,
Nulla di che, ho slittato un paio di giorni, potrebbe essere uno di questi il motivo :-?
Altra evento avvenuto ultimamente e la morte di due Paracheirodon, in due momenti diversi e ho avuto un ulteriore perdita, sempre di Paracheirodon, la causa è però dovuta al fatto che è saltato vuoi dalla vasca e io me ne sono accorto troppo tardi, è già il secondo che fa questa fine ... non sapevo, e non ho mai letto che c'è questa possibilità ... tu non ne sai nulla....
Per il resto tutto ok, ho anche pulito un pò il fondo dalla melma, non l'ho tolta tutta ma solo in parte e ho dato una sistemata alle piante. Appena riesco metto una foto recente.

Ora per la concimazione volevo mettere solo la solita dose di 28,8 mg/l di N (1ml) suddiviso nelle solite due dosi.
Cosa ne pensi...
Al lavoro, ho ancora un paio di settimane di sbattimenti e poi torno alla normalità

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Artic1
Ex-moderatore
Messaggi: 12946
Iscritto il: 03/06/15, 3:17

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di Artic1 » 01/09/2023, 12:47


AlbertoeMichael ha scritto:
31/08/2023, 22:55
Nulla di che, ho slittato un paio di giorni, potrebbe essere uno di questi il motivo

Ne dubito. Credo più le temperature. 

AlbertoeMichael ha scritto:
31/08/2023, 22:55
non sapevo, e non ho mai letto che c'è questa possibilità ... tu non ne sai nulla

Mi spiace. No. ​
Devi chiedere in sezione pinnuti. Io nella mia vasca ho oltre 15 cm di vetro oltre al pelo dell'acqua, non riuscirebbero a uscire.
​​​
AlbertoeMichael ha scritto:
31/08/2023, 22:55
Ora per la concimazione volevo mettere solo la solita dose di 28,8 mg/l di N (1ml) suddiviso nelle solite due dosi.
Cosa ne pensi...
Penso che la tua EC sia molto bassa. Sarà ora di mettere il K? 

AlbertoeMichael ha scritto:
31/08/2023, 22:55
Al lavoro, ho ancora un paio di settimane di sbattimenti e poi torno alla normalità

Beato te ​ :a-xds^ ​​​​​​​

Posted with AF APP
- Quel giorno tutta l’esperienza della nostra vita diverrà parte di una più vasta conoscenza comune. Sarà il giorno, in cui ritorneremo a Gaia, per fare, ancora una volta, parte della vita e riempire con essa questo mondo -

#teamNoCO2
#teamPochiCambi
__________________

Avatar utente
pietromoscow
star3
Messaggi: 3376
Iscritto il: 13/04/18, 14:12

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di pietromoscow » 01/09/2023, 13:06

I neon sono molto delicati, con temperature alte schiattano. Non ho capito cosa cerchi da queste povere piante, hai un acqua ombreggiante che sembra il Rio delle Amazzone. piante galleggianti che ti succhiano tutti i nutrienti dalla vasca anche i fertilizzanti fuori dalla vasca.
Le tue piante non crescono controlla questi valori pH KH GH NO3- PO43- Fe

Avatar utente
AlbertoeMichael
star3
Messaggi: 730
Iscritto il: 06/05/20, 15:33

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di AlbertoeMichael » 01/09/2023, 18:56

@Artic1 @pietromoscow

Artic1 ha scritto:
01/09/2023, 12:47
Penso che la tua EC sia molto bassa. Sarà ora di mettere il K?
In effetti controllando il diario, lultima volta lo somministrato il 20.05 e solitamente lo do ogni 2 mesi :-o :-o
Provvedo a dare la solita dose di 4 ml.

pietromoscow ha scritto:
01/09/2023, 13:06
hai un acqua ombreggiante che sembra il Rio delle Amazzone.
Se ti sembra il Rio delle Amazzone ne sono contento visto che la vasca è proprio allestita a biotopo amazzonica...
pietromoscow ha scritto:
01/09/2023, 13:06
I neon sono molto delicati, con temperature alte schiattano. Non ho capito cosa cerchi da queste povere piante
Ricreando un biotopo amazzonica tutto quello che ho in vasca ha le caratteristiche del biotopo, le temperature non sono mai solite oltre le caratteristiche dei pesci e le piante non sono mao state in sofferenza, probabilmente, come dice Artic1, loro si hanno sofferto leggermente tella temperatura, pur non superando mai le loro caratteristiche.
20230519_162541_4375210899303712120.jpg

20230901_151742_7561395200779509101.jpg

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
pietromoscow
star3
Messaggi: 3376
Iscritto il: 13/04/18, 14:12

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di pietromoscow » 01/09/2023, 19:49

Haaaaa. va bene se piace a te, comunque il Rio delle Amazzoni e una cosa l'acquario e un altra cosa. le piante hanno bisogno sia di luce che di nutrienti tu non hai ne l'uno ne l'altro. 

Aggiunto dopo 3 minuti 23 secondi:
Ma come mai le piante ti stanno morendo ​ :-?  se hai ricreato un biotopo Amazzonico​ :-?
Le tue piante non crescono controlla questi valori pH KH GH NO3- PO43- Fe

Avatar utente
AlbertoeMichael
star3
Messaggi: 730
Iscritto il: 06/05/20, 15:33

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di AlbertoeMichael » 01/09/2023, 20:55

pietromoscow ha scritto:
01/09/2023, 19:53
Haaaaa. va bene se piace a te, comunque il Rio delle Amazzoni e una cosa l'acquario e un altra cosa.
Trovio la tua risposta abbastanza scontata e scusa, anche innutile ....
pietromoscow ha scritto:
01/09/2023, 19:53
le piante hanno bisogno sia di luce che di nutrienti tu non hai ne l'uno ne l'altro
Anche in questo caso non capisco come fai a dire questo, perché digi che non hanno nutrienti e luce, hai visto il diario e dato un occhio alle caratteristiche della vasca....
pietromoscow ha scritto:
01/09/2023, 19:53
Ma come mai le piante ti stanno morendo ​  se hai ricreato un biotopo Amazzonico​
E ancora... non ho mai detto che stanno morendo ... ho solo detto che hanno rallentato la crescita e nient'altro.
Scusa tanto per sapere, tu quanto tempo che mi segui... ho hai letto solo gli ultimi messaggi...

Posted with AF APP

Avatar utente
pietromoscow
star3
Messaggi: 3376
Iscritto il: 13/04/18, 14:12

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di pietromoscow » 02/09/2023, 10:28

Non voglio fare il Professore, ho guardato meglio la tua tabella dei valori. Con i Macroelementi sei in linea rapporto 10 a 1, il problema e la durezza parlo per esperienza. Devi portare il KH.4  e il GH.8/9 le piante hanno bisogno di Calcio per crescere, in piu prova a schiarire leggermente l'acqua. Un altro consiglio, togli le galleggianti. Queste piante assorbono moltissimi nutrienti in colonna, cosa usi come protocollo commerciale ho fertilizzante fai da te.

Aggiunto dopo 7 minuti 49 secondi:
Le piante hanno bisogno di luce per crescere ecco perche ti ho suggerito di schiarire leggermente l'acqua
Le tue piante non crescono controlla questi valori pH KH GH NO3- PO43- Fe

Avatar utente
Artic1
Ex-moderatore
Messaggi: 12946
Iscritto il: 03/06/15, 3:17

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di Artic1 » 04/09/2023, 14:51


AlbertoeMichael ha scritto:
01/09/2023, 18:56
Provvedo a dare la solita dose di 4 ml

Ecco. Magari ridallo amche dopo un mese che le piante saranno in carenza. 

AlbertoeMichael ha scritto:
01/09/2023, 18:56
Se ti sembra il Rio delle Amazzone ne sono contento visto che la vasca è proprio allestita a biotopo amazzonica

:ymdevil:  1-0 palla al centro. 

AlbertoeMichael ha scritto:
01/09/2023, 18:56
Foto vasca di oggi.

Povere, sono un po' spellacchiate. Dai che si ripigliano.

pietromoscow ha scritto:
01/09/2023, 19:53
le piante hanno bisogno sia di luce che di nutrienti tu non hai ne l'uno ne l'altro.

Su che base dici ciò? 

pietromoscow ha scritto:
01/09/2023, 19:53
Ma come mai le piante ti stanno morendo ​  se hai ricreato un biotopo Amazzonico​

Che c'entra il biotopo con la morte delle piante? In Amazzonia non muoinono le piante amazzoniche? 

pietromoscow ha scritto:
02/09/2023, 10:36
Con i Macroelementi sei in linea rapporto 10 a 1

Inutile sto rapporto. 

pietromoscow ha scritto:
02/09/2023, 10:36
Devi portare il KH.4  e il GH.8/9 le piante hanno bisogno di Calcio per crescere

Io ho KH 0.
Lo spieghi anche a me? 
 

Posted with AF APP
- Quel giorno tutta l’esperienza della nostra vita diverrà parte di una più vasta conoscenza comune. Sarà il giorno, in cui ritorneremo a Gaia, per fare, ancora una volta, parte della vita e riempire con essa questo mondo -

#teamNoCO2
#teamPochiCambi
__________________

Avatar utente
AlbertoeMichael
star3
Messaggi: 730
Iscritto il: 06/05/20, 15:33

Chiedo aiuto, penso di avere qualche problema. PARTE 3^

Messaggio di AlbertoeMichael » 04/09/2023, 18:22

Artic1 ha scritto:
04/09/2023, 14:51
Ecco. Magari ridallo amche dopo un mese che le piante saranno in carenza.
:-bd :-bd

Posted with AF APP

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite