Crescita Lenta 2.0

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
irou
star3
Messaggi: 100
Iscritto il: 22/11/15, 17:12

Crescita Lenta 2.0

Messaggio di irou » 19/01/2016, 9:11

Ciao a tutti,
Apro questo topic per cercare con il vostro aiuto la soluzione ad un problema che è affligge il mio acquario da 6 mesi. Avevo aperto un altro topic ("Crescita Lentissima") ma ,visto che si era espanso un pò troppo, riassumo e ripresento il problema quì.
Dolce,25 litri netti avviato da 6 mesi,0.8 w/l per 8 ore,fondo fertile + jbl manado,fertilizzazione in colonna con protocollo pmdd(nitrato di potassio,solfato di magnesio,rinverdente e ferro),nessun cambio settimanale. Solo gasteropodi,crypto parva,egeria,riccia fluitans,bacopa car.,rotala colorata, eleocharis parvula e ludwigia repens.
CO2 solitamente a 35mg/l nel solo fotoperiodo ma da inizio settimana e per la prossima non potrò usarla (causa rottura sistema faidate)
Nitriti a 0, nitrati 10,KH a 7,il GH a 14,pH a 7,5.
Il problema....crescita delle piante praticamente nulla. Crescono solo le galleggianti (densa e fluitans) ma non a velocità degne del loro nome. Inizialmente si pensava al sodio. Ho cambiato quindi per due volte l'acqua dell'acquario, sostituendola con acqua minerale (acqua vera) ed integrando con un pò di Carbonato di calcio per far raggiungere GH 14. Segue l'analisi dell'acqua alla fonte:
Calcio (Ca++): 35,9
Magnesio (Mg++): 12,6
Sodio (Na+): 2
Potassio (K+): 0,6
Bicarbonato (HCO3-): 148
Solfato (SO4--): 19,2
Cloruro (Cl-): 2,6
Nitrato (NO3-): 3,7.
La conducibilità dell'acqua non scende dopo la somministrazione dei fertilizzanti.
Sono partito da 410 ed ho aggiunto (visto che c'era solo acqua minerale in acquario) tutti i componenti del pmmd (con un extra di potassio) ed è passata a 510. Dopo una settimana ero a 505 e ho aggiunto soltanto ferro,magnesio e rinverdente portandomi a 530 e ad oggi (due settimane dall'ultima somministrazione) sono a 527.
Non capisco perchè le piante non crescono e non assorbono.
Grazie a tutti quelli che mi hanno aiutato nel vecchio post e mi aiuteranno in questo.

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Crescita Lenta 2.0

Messaggio di ersergio » 19/01/2016, 12:08

irou ha scritto:Nitriti a 0, nitrati 10,KH a 7,il GH a 14,pH a 7,5.
Il problema....crescita delle piante praticamente nulla.
Manca un valore fondamentale irou
PO43-?
Se sei a zero con loro, è inutile mettere gli altri elementi...
irou ha scritto:Non capisco perchè le piante non crescono e non assorbono.
Vedi sopra ;)
Questi utenti hanno ringraziato ersergio per il messaggio:
irou (19/01/2016, 17:14)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
irou
star3
Messaggi: 100
Iscritto il: 22/11/15, 17:12

Re: Crescita Lenta 2.0

Messaggio di irou » 19/01/2016, 15:44

Eh....questo non l'ho mai misurato ma ogni gg butto un po' di cibo per pesci di pessima qualità per le lumache.speravo bastasse

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Crescita Lenta 2.0

Messaggio di ersergio » 19/01/2016, 16:00

irou ha scritto:Eh....questo non l'ho mai misurato ma ogni gg butto un po' di cibo per pesci di pessima qualità per le lumache.speravo bastasse
La mia è solo un'ipotesi...non consigliamo mai di spendere soldi, ma il test dei fosfati è molto importante irou... io ci farei un pensierino...
Poi leggo KH 7 e pH 7,5...se è così, non hai proprio CO2...il calcolatore da 8 mg/l...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
irou
star3
Messaggi: 100
Iscritto il: 22/11/15, 17:12

Re: Crescita Lenta 2.0

Messaggio di irou » 19/01/2016, 17:07

Sì, hai ragione ma come ho scitto la CO2 per adesso è ko. Per questo il pH è così alto, prima era poco meno di 7.

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Crescita Lenta 2.0

Messaggio di ersergio » 19/01/2016, 17:47

irou ha scritto:Sì, hai ragione ma come ho scitto la CO2 per adesso è ko. Per questo il pH è così alto, prima era poco meno di 7.
Sistemiamola sta CO2, che con tutta quella luce è quasi un obbligo...
Senza, indovina chi trae beneficio di tutto quel ben di Dio ?
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
irou
star3
Messaggi: 100
Iscritto il: 22/11/15, 17:12

Re: Crescita Lenta 2.0

Messaggio di irou » 19/01/2016, 21:09

Eh lo so,le alghe :- prossima settimana dovrei ripartire con la CO2. Cmq non crescevano neanche con la CO2 a manetta queste care piante

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Crescita Lenta 2.0

Messaggio di ersergio » 19/01/2016, 21:49

irou ha scritto:Eh lo so,le alghe :- prossima settimana dovrei ripartire con la CO2. Cmq non crescevano neanche con la CO2 a manetta queste care piante
Scusa irou, mi viene in mente una cosa....
Al primo post , hai scritto "inizialmente si pensava al sodio"...
È stata un 'ipotesi di qualcuno , o hai le analisi dell'acqua con la quale hai riempito la vasca, che provano la tua frase?
Di che entità sono stati i cambi che hai fatto?
Resta il fatto che sarebbe meglio testare i PO43- , cosi ci togliamo un pensiero....
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
irou
star3
Messaggi: 100
Iscritto il: 22/11/15, 17:12

Re: Crescita Lenta 2.0

Messaggio di irou » 19/01/2016, 22:36

Ipotesi fatta da alcuni utenti del forum visto che avevo 20 mg/l di sodio nell'acqua che usavo.Ho fatto piano piano cambi del 30% circa fino a cambiare il 200%dell'acqua e alla fine ho controllato che la conducibilità non crescesse a causa del rilascio dal fondo del sodio

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Crescita Lenta 2.0

Messaggio di ersergio » 19/01/2016, 23:04

irou ha scritto:Ipotesi fatta da alcuni utenti del forum visto che avevo 20 mg/l di sodio nell'acqua che usavo.Ho fatto piano piano cambi del 30% circa fino a cambiare il 200%dell'acqua e alla fine ho controllato che la conducibilità non crescesse a causa del rilascio dal fondo del sodio
Ok col pericolo sodio , hai agito da manuale..;)
Controlliamo sti fosfati come puoi e facci sapere...e idea fissa alla sistemazione CO2...mi raccomando :-bd
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Rispondi

Chi c’è in linea

Visitano il forum: cicerchia80, luigib e 8 ospiti