Help primo acquario e fertilizzazione

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Avatar utente
Miles
star3
Messaggi: 69
Iscritto il: 21/12/18, 15:14

Help primo acquario e fertilizzazione

Messaggio di Miles » 15/02/2019, 22:46

Ciao a tutti
Ho finalmente avviato il 13.02.2019 fa il mio primo acquario (110 litri netti circa, 126 lordi)
I valori di ggi sono pH 6.74, Gh5, KH 5, nitriti 0, EC 136 mS, Temperatura 25.0 Ho un erogatore di CO2 regolato su 10 gocce/minuto e i livelli di CO2 calcolati con il calcolatore corretto per la temperatura sembrano ottimali.
L'illuminazione è data da due plafoniere a LED di 3128 e 1140 lumen ( su 110 litri netti sono circa 39 lumen/litro)
l'acquario è allestito con rocce seiryu , fondo JBL aquabasis plus e ricoperto con Pure sand della Askoll. La flora è costituita da : due limnophila, due microsorum pteropus, due hydrocotile rotundifolia e tre anubias mini
II fondo è costituito da fondo fertile JBL aquabasis Plus ricoperto da sabbia nera Askoll pure.
Il filtro e un Eheim Biopower 160 con aereatore sul tubio di mandata che ho chiuso come consigliatomi in altra seziione di questo forum
Eccomi con le prime domande :
1) quale è il momento giusto per iniziare a fertilizzare con il PMDD? suppongo di dover attendere la maturazione del filtro ma aspetto vostre indicazioni
2)ho visto che gli apici di due o tre foglie del microsorum sono diventate più scure e trasparenti? è una carenza o è segno di crescita come ho letto in un articol specifico del sito? ho notato poi che ci sono alcuni punti neri su lacune foglie e mi sembra di aver letto che indicherebbero una carenza di ferro. dovrei iniziare a darlo da subito?
In realta le piante stanno bene, crescono e non ho notato latri segni di sofferenza se non un piccolo scurimento dei bordi di due foglie di Hidrocotyle
Grazie in anticipo a chiunque vorrà darmi consigli

Avatar utente
Faxe
star3
Messaggi: 559
Iscritto il: 28/12/18, 0:45

Help primo acquario e fertilizzazione

Messaggio di Faxe » 15/02/2019, 23:16

Se hai avviato solo da 2 giorni devi dare il tempo alle piante di ambientarsi

Posted with AF APP
Questi utenti hanno ringraziato Faxe per il messaggio:
Miles (16/02/2019, 7:33)
...è tutto un equilibrio sopra la follia...

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

Help primo acquario e fertilizzazione

Messaggio di Wavearrow » 16/02/2019, 8:47

Con che acqua hai riempito? Se hai usato acqua di rete Posteresti i valori del tuo gestore che trovi on line?
Come giustamente diceva @Faxe, al momento c'è poco da fare se non leggere alcuni articoli interessanti
Articoli fertilizzazione
Inoltre comincia a predisporre un diario... Cartaceo od elettronico decidilo tu
Diario di fertilizzazione in acquario
Ci sentiamo tra qualche giorno se non ci sono novità

Posted with AF APP
Questi utenti hanno ringraziato Wavearrow per il messaggio:
Miles (16/02/2019, 22:59)
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Miles
star3
Messaggi: 69
Iscritto il: 21/12/18, 15:14

Help primo acquario e fertilizzazione

Messaggio di Miles » 16/02/2019, 22:58

Wavearrow ha scritto: Con che acqua hai riempito?
70% acqua di osmosi e 30% acqua di rete come mi era stato suggerito nella sezione Primo acquario
Wavearrow ha scritto: Se hai usato acqua di rete Posteresti i valori del tuo gestore che trovi on line?
pH 7.3
durezza 29°F
EC 568
Nitrati 2
Nitriti <0,05
Cloruri 30
Sodio 25
Bicarbonati 313

i valori attuali dell'acqua sono quelli che ho scritto nel post all'inizio del topic

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

Help primo acquario e fertilizzazione

Messaggio di Wavearrow » 17/02/2019, 12:46

Ok direi dij aspettare qualche giorno per far adattare le piante ;)

Posted with AF APP
Questi utenti hanno ringraziato Wavearrow per il messaggio:
Miles (19/02/2019, 8:34)
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Miles
star3
Messaggi: 69
Iscritto il: 21/12/18, 15:14

Help primo acquario e fertilizzazione

Messaggio di Miles » 14/03/2019, 22:54

Eccomi di nuovo con un problema in più: la comparsa di alghe filamentose. Nella sezione alghe mi suggeriscono di chiedere a voi consigli su come correggere alcuni valori dell'acqua che potrebbero esserne i responsabili, in particolare nitrati e fosfati
Gli ultimi valori dell'acqua (di ieri)
pH 6,92 , KH 6, GH 8, nitriti 0, nitrati 0, EC 292 mS, CO2 26
l'acquario è stato avviato il
Ho un erogatore di CO2 regolato su 10 gocce/minuto e i livelli di CO2 calcolati con il calcolatore corretto per la temperatura sembrano ottimali.
L'illuminazione è data da due plafoniere a LED di 3128 e 1140 lumen ( su 110 litri netti sono circa 39 lumen/litro)
l'acquario è allestito con rocce seiryu , fondo JBL aquabasis plus e ricoperto con Pure sand della Askoll. La flora è costituita da : due limnophila, due microsorum pteropus, due hydrocotile e tre anubias mini, una alternantera variegata, hemiantus callitricoides sul fondo.
le piante non hanno mai avuto problemi di crescita.
II fondo è costituito da fondo fertile JBL aquabasis Plus ricoperto da sabbia nera Askoll pure. Non ho mai fertilizzato e vorrei fertilizzqre con PMDD di cui ho i componenti base
Il filtro e un Eheim Biopower 160 con aereatore sul tubo di mandata che ho chiuso come consigliatomi in altra seziione di questo forum
L'acquario è stato riempito con 70% acqua di osmosi e 30% di rubinetto. fino ad ora l'unico intervento sull'acqua è stato un aserie di rabbocchi per circa 5 litri di acqua di osmosi.
Circa 13 gg fa ho avuto un picco di fosfati ma all'ultimo test eseguito alcuni gg fa erano 0,8.
circa 15 gg sono comparse alghe filamentose (non una cosa esagerata ma percettibile) che fino ad ora ho rimosso meccanicamente con tubicino collegato ad una siringa. In questo periodo ho mantenuto sempre lo stesso fotoperiodo ma noin se ne vanno pur non essendo aumentate e limtandosi a piccoli batuffoli sulle zone del pratino, sulle rocce e sulle pagine inferiori delle foglie delle anubias e poche sul microsorum
Scusate al lungaggine ma ho cercato di dare più informazioni utili possibili
Mi si suggerisce di aggiustare Nitrati e fosfati portando Nitrati a 10 (lo sono stati ma ora sono tornati a 0) e portando i fosfati a 1,5
Spero che possiate aiutarmi
Un' ultima domanda: potrebbe essere utile spegnere una delle due plafoniere per qualche gg?
Grazie in anticipo

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11847
Iscritto il: 15/09/14, 15:48
Contatta:

Help primo acquario e fertilizzazione

Messaggio di GiuseppeA » 15/03/2019, 9:16

Miles ha scritto: l'acquario è stato avviato il
manca la data che in presenza di Filamentose è fondamentale. ;)

Posted with AF APP
Questi utenti hanno ringraziato GiuseppeA per il messaggio:
Miles (15/03/2019, 21:44)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Miles
star3
Messaggi: 69
Iscritto il: 21/12/18, 15:14

Help primo acquario e fertilizzazione

Messaggio di Miles » 15/03/2019, 16:25

Scusa, è stato avviato il 13.02. 2019

Avatar utente
Miles
star3
Messaggi: 69
Iscritto il: 21/12/18, 15:14

Help primo acquario e fertilizzazione

Messaggio di Miles » 15/03/2019, 18:30

GiuseppeA ha scritto:
15/03/2019, 9:16
Miles ha scritto: l'acquario è stato avviato il
manca la data che in presenza di Filamentose è fondamentale. ;)
13.02.2109

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11847
Iscritto il: 15/09/14, 15:48
Contatta:

Help primo acquario e fertilizzazione

Messaggio di GiuseppeA » 15/03/2019, 21:13

Ok... Vasca appena avviata e quindi Filamentose normali.

Per alzare i nitrati proverei ad aggiungere un poi di di K, un 5 ml, così mettiamo un po di potassio che a vedere la conducibilità probabilmente c'è ne poco.


Prima di inserire Posteresti una foto?

Posted with AF APP
Questi utenti hanno ringraziato GiuseppeA per il messaggio:
Miles (15/03/2019, 21:44)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Rispondi

Chi c’è in linea

Visitano il forum: Gazza e 4 ospiti