In cerca di consigli

Sia per l'acqua che per il fondo

Moderatori: Marta, Certcertsin, fablav

Rispondi
Avatar utente
Marta
Moderatore
Messaggi: 16932
Iscritto il: 05/02/18, 10:55

In cerca di consigli

Messaggio di Marta » 30/10/2023, 19:41

In realtà bisognerebbe capire se lo strumento è µS/cm o EU. Nel primo caso dovresti moltiplicare sempre x2 il risultato ottenuto. Non importa il resto.
Solitamente, anche per praticità, io assumo che tutti i conduttivimetri che misurano la TDS siano µS
I miei, che hanno lo switch, sono così.
 

Rhinoperus ha scritto:
30/10/2023, 18:12
Acqua blues (valore conducibilità etichetta = 25,5)
20° ppm 15
Rhinoperus ha scritto:
30/10/2023, 18:12
Acqua valmora (valore conducibilità etichetta = 69)
20° ppm 35
Rhinoperus ha scritto:
30/10/2023, 18:12
Acqua niva (valore conducibilità etichetta = 136)
21° ppm 74

A vedere i risultati il tuo potrebbe leggere tdsEU ma insomma, a me pare abbastanza preciso e non mi preoccuperei.
Per comodità ti suggerisco di tenere il moltiplicatore x2 e via.
 

Rhinoperus ha scritto:
30/10/2023, 18:12
domani dovrebbe arrivarmi il PROFITO, partiamo da lì poi vedrò

Ok. ​ :)
 
 

Posted with AF APP

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 31/10/2023, 17:48

Arrivato il PROFITO.. parto con 5ml? 
 
Le indicazioni sono queste:
 
Dosaggio: 10 mL ogni 100 litri di acqua settimanalmente. È consigliata la somministrazione quotidiana utilizzando ogni giorno 1/7 della dose settimanale. Per il primo utilizzo si raccomanda 1/3 della dose standard indicata per arrivare, nel giro di qualche giorno, al dosaggio normale.
 
(https://acquariofilia.org/fertilizzazio ... =1#profito)

Avatar utente
Marta
Moderatore
Messaggi: 16932
Iscritto il: 05/02/18, 10:55

In cerca di consigli

Messaggio di Marta » 01/11/2023, 8:23


Rhinoperus ha scritto:
31/10/2023, 17:48
Arrivato il PROFITO.. parto con 5ml?

La tua vasca sono 180 lt, giusto?
Quindi, in una settimana dovresti mettere 18 ml di Profito. 
Ergo 2,5 circa al giorno. 
Se vuoi, la prima settimana, potresti o mettere 1 ml al giorno oppure cominciare con 6 ml (unica soluzione).
Questa sarebbe 1/3 della dose standard.

Posted with AF APP

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 01/11/2023, 15:00

Perfetto, i litri netti sono 163 abbiamo detto, per non esagerare mi terrei sui 15 settimanali. Quindi 1/3 sono 5 ml. Ho messo quello 👍
Domenica metterò di nuovo 5 ml secondo te è ok? 
Poi posso mettere direttamente 15 ml la domenica successiva? Eviterei di mettere tutti i giorni una goccia che so già che mi perdo 🙈
 
Stamattina TDS=193 e pH=7,0

Avatar utente
Marta
Moderatore
Messaggi: 16932
Iscritto il: 05/02/18, 10:55

In cerca di consigli

Messaggio di Marta » 01/11/2023, 16:54

Prova intanto, domenica con altri 5 ml e vediamo come va.
La domenica successiva vai con 15 ml.
Se ci fossero problemi di polverose sui vetri, stop.
 

Rhinoperus ha scritto:
01/11/2023, 15:00
Stamattina TDS=193 e pH=7,0
386 µS/cm. È salita abbastanza.
Ma va ancora bene.
Non star sempre a misurarla, fallo solo domenica, quando farai i test e ricorda di rabboccare qualche ora prima.
 

Posted with AF APP
Questi utenti hanno ringraziato Marta per il messaggio:
Rhinoperus (01/11/2023, 22:37)

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 07/11/2023, 0:11

Ciao!
Ieri ho aggiunto 5 ml di PROFITO. 
I valori di TDS erano 193 prima di aggiungerlo e 199 oggi.
So che mi hai consigliato di non controllare questo valore continuamente, ma a me interessa in questa fase capire l’andamento con le aggiunte di fertilizzante.
Al momento mi sentirei di non andare oltre ad aggiungere altri elementi all’acquario. Aspetterei di tornare almeno intorno ai 190 TDS.
Ora le piante hanno a disposizione tutti gli elementi: luce, CO2, potassio, azoto dai pesci, microelementi.. per cui aggiungerne altri non mi sembra molto utile.. nel senso che se non migliora così, significa che sto sbagliando strada.. che ne pensi? 
Io comunque inizio a vedere dei miglioramenti, anche se mi aspettavo una ripresa più rapida!
Ciao!

Avatar utente
Marta
Moderatore
Messaggi: 16932
Iscritto il: 05/02/18, 10:55

In cerca di consigli

Messaggio di Marta » 07/11/2023, 7:36

Ciao 😊

Rhinoperus ha scritto:
07/11/2023, 0:11
valori di TDS erano 193 prima di aggiungerlo e 199 oggi.

Sì nessuna sorpresa. Vediamo tra una settimana, se la TDS cala.

Rhinoperus ha scritto:
07/11/2023, 0:11
ma a me interessa in questa fase capire l’andamento con le aggiunte di fertilizzante

Chiaro. E fai bene. 
Io dico solo di non misurare tutti i giorni. Va benissimo misurare prima e dopo (qualche ora) dalla fertilizzazione. Poi mani in tasca per una settimana.
Poi rabbocco e di nuovo misurazione pre fertilizzazione e poi post.
In questo modo sai quanto sale dopo aver fertilizzato e quanto cala in una settimana.
 
Rhinoperus ha scritto:
07/11/2023, 0:11
luce, CO2, potassio, azoto dai pesci, microelementi.. per cui aggiungerne altri non mi sembra molto utile..

Non senza prima fare i dovuti controlli.

Aggiunto dopo 5 minuti 36 secondi:

Rhinoperus ha scritto:
07/11/2023, 0:11
che ne pensi?

Che per il momento starei tranquillo. 
Tra una settimana rabbocchi l'evaporato con demineralizzata e fai test. Misuri la conducibilità e ci aggiorniamo.
Ovviamente osserva e riferisci se vedi novità.

Posted with AF APP
Questi utenti hanno ringraziato Marta per il messaggio:
Rhinoperus (07/11/2023, 8:15)

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 07/11/2023, 16:20

Grazie Marta, concordo su tutta la linea.. attendo e vediamo come procede. Intanto metto qualche foto come aggiornamento. Ho preso una crypto nuova che ho posizionato davanti.. per il resto è tutto come prima ma più basso, perché sono andato giù di potature qua e là 😊 ciao!
 ​
21E67517-D800-417A-B194-4A81D7C6CDD4.webp
A1F34BA2-D81E-4ED2-80F2-BC5397BF9C5E.webp
A8ADFF22-9EC0-424B-8D8E-A98060942AE3.webp
ABF774CF-F980-4592-8CF6-8903A9F36B82.webp
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 12/11/2023, 10:12

Ciao!
 
Oggi TDS = 203 ppm quindi Conducibilità = 406 µS
 
Com’è possibile che si sia alzata? Non ho più aggiunto altro 😣 in settimana peraltro avevo misurato qualcosa tipo 195 o giù di lì (non ho segnato ma era scesa)
 
A parte ciò, in settimana ho provato a testare un’acqua (acqua Flavia) con conducibilità 426 e ho rilevato TDS 199. Direi che il moltiplicatore da usare è 2. Diamolo per assodato e chiudiamo il capitolo 😂
 
Aggiungo anche un’altra domanda: la nuova crypto ha una foglia che è diventata così:
 
CEDEE504-7E58-452B-A913-8776FF9CF551.webp
 
Come devo interpretare? Continua a mancare qualcosa in vasca oppure in questo caso è semplicemente un adattamento della pianta ad una condizione nuova?
 
Come mi muovo con la fertilizzazione? Aggiungo comunque ad esempio 5 ml di PROFITO e 10 ml di potassio o sto fermo?
 
Grazie!
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Rhinoperus
star3
Messaggi: 66
Iscritto il: 15/01/20, 23:59

In cerca di consigli

Messaggio di Rhinoperus » 25/11/2023, 8:25

Ciao @Marta ! Finalmente sono riuscito a recuperare i refill per i test 🥳
Ieri sera ho fatto i vari test, di seguito i valori:
 
Temperatura = 25°
Conducibilità = 416 µS
pH = 7,4
KH = 6,5
GH = 9,5
NO3- = 10
NO2- = 0,1
PO43- = 0,1
 
Due note:
1) il valore di pH è più alto del solito perché in settimana ho finito la CO2, oggi la faccio ripartire
2) il valore NO2- non è affidabile (già visto in precedenza) eppure questa volta devo dire che era più alto del solito per cui credo sia giunto il momento di un cambio d’acqua (credo che l’ultima volta sia stata 2 mesi fa).
In settimana ho dato una rapida passata al filtro (tranquilli non ho sciacquato con acqua corrente cannolicchi e palline, solo le spugne, che erano mediamente sporche) e ho aggiunto dei cannolicchi che avevo in più, probabilmente ho bisogno di una spinta in più con la colonia batterica!
 
Una domanda: il KH lo vedo schizzato in su (rispetto a 4) cosa può essere? In queste settimane effettivamente ho compensato l’evaporazione aggiungendo l’acqua Flavia di cui parlavo sopra, ricca di calcio. Credo comunque di aver messo circa 5-6 litri, massimo 8 non di più. Può spiegare una simile differenza? 😅 comunque ormai il danno è fatto.. torno alla mia cara vecchia blues.
 
Per quanto riguarda invece le fertilizzazioni segue riepilogo:
 
3/10
Conducibilità = 228 µS
 
11/10
20 ml di Easy Life Kalium-Potassium
 
14/10
Conducibilità = 304 µS
Aggiunte 3 pastiglie di Crypto (ferro+microelementi)
Aggiunti 20 ml di Potassio Easy-life
 
-
22/10
Conducibilità = 356 µS
 
28/10
Conducibilità = 366 µS
 
01/11
Conducibilità = 386 µS
Aggiunti 5 ml PROFITO
 
05/11
Conducibilità = 386 µS
Aggiunti 5 ml PROFITO
 
12/11
Conducibilità = 406 µS
Aggiunti 5 ml PROFITO
 
19/11
Conducibilità = 416 µS
 
24/11
Conducibilità = 416 µS
 
Come vado avanti? Fertilizzazione?
 
Io pensavo di fare nel weekend in cambio d’acqua 10-15% e poi anche di pulire le due radici dalle alghe nere che ormai mi porto avanti da mesi (li ferme sulle radici) e che spero di debellare.
 
Ciao!

Aggiunto dopo 42 secondi:
658B2870-EB6C-4C76-A05F-A5D035F7653F.webp
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Rispondi

Chi c’è in linea

Visitano il forum: Ahrefs [Bot], Google [Bot], Will74 e 15 ospiti