Piante in sofferenza - Primo allestimento acquario

Sia per l'acqua che per il fondo

Moderatori: Marta, Certcertsin, fablav

Rispondi
Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 05/12/2023, 18:22

Buonasera,
apro questo topic per segnalare un problema che ho con alcune delle piante nel mio acquario (per adesso alcune.,.. credo che potrebbe peggiorare). 
 
Spiego in breve la situazione. Io sono totalmente un principiante e questo è il mio primo acquario. Ho comprato un ciano emotions nature pro 60 (circa 105 litri lordi, al netto del fondo e di qualche arredo potrebbe essere circa 80-90 litri netto). Seguendo i consigli qui del forum per il primo riempimento non ho utilizzato nè biocondizionatore e nè batteri. L'avvio è stato fatto domenica 26 novembre scorsa. Da allora ho lasciato le luci a 4 ore per una settimana e da ieri a 4,5 ore. 
 
L'unica cosa che ho fatto è stata di miscelare la mia acqua del rubinetto con quella osmosi per circa 40 (rubinetto)-60 (osmosi). Avendo sovrastimato, usando la tabella del gestore idrico, la mia acqua di rubinetto che pensavo avesse GH e KH intorno al 28-29, ho inizialmente creduto che la osmosi avesse fatto il suo dovere perchè mi ritrovavo in vasca, dopo il riempimento, dei valori di GH e KH intorno al 16-17. 
 
Purtroppo, essendomi affidato al negoziante, ho preso la osmosi da lui ma che non lo era affatto. I test a reagente JBL mi sono arrivati dopo il riempimento e, facendoli su questa fantomatica acqua osmosi, è risultato un GH e KH di circa 10-11. Sulla mia acqua di rubinetto i reagenti JBL hanno dato dei valori per gk e KH di circa 20 per entrambi. Quindi praticamente ho avuto il famoso "pacco" con l'acqua osmosi.
 
Per riparare al problema, sempre in un altro topic qui, siamo giunti alla conclusione di dover effettuare un consistente cambio acqua di almeno il 60% se non di più per arrivare a circa 6-7 di KH per poi valutarlo successivamente in base ai pesci che metterò. Ho preso diciamo la sant'anna dell'eurospin e penso che userò quella per il cambio.
 
Ho inserito dall'avvio queste piante: anubias, Cryptocoryne, sagittaria, vallisneria, egeria densa (ne ho anche un'altra di cui non mi viene il nome, sempre che va su rocce o legni tipo anubias). Oggi mi sono arrivate, ancora da inserire, 2 Hygrophila, 2 sessiliflora ed 1 Ceratopteris.
 
Arriviamo al problema. Posto delle foto delle prime piante attualmente all'interno che vedo parecchio in sofferenza. Non so se possa dipendere dalla questione dell'acqua, dalla luce (è certamente un LED da 15W 6500K... siamo in forse sui lumen, dovrebbero essere circa 1400), dalla mancanza di fertilizzazione che non ho ancora iniziato (ho solo messo qualche pizzico di mangime ogni tanto).
 
Concludo dicendo che insieme alle piante oggi mi sono arrivati alcuni prodotti di easy-life che ho scelto per la fertilizzazione, precisamente il profito ed il potassio, ma che ancora non ho usato.
 
Cosa mi consigliate di fare?
 
Grazie
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
BollaPaciuli
Ex-moderatore
Messaggi: 20716
Iscritto il: 17/04/16, 16:37

Piante in sofferenza - Primo allestimento acquario

Messaggio di BollaPaciuli » 05/12/2023, 19:19

Ciao,
 
hai tutti i valori attuali?
 
in attesa ti lascio una considerazione personale: dai tempo alle piante di adattarsi ai cambiamenti, ci vanno giorni...
 
L'egeria se vuoi mettila libera a galleggiare che si riprende prima.
 
Fai anche un controllo  ​Allelopatia tra le piante d'acquario (se hai solo quella crypto vallisneria non preoccuparti potrebbe non darti mai problemi, a me è andata così)
 
 
I sogni nascono, crescono…ma non muoiono mai…

Saper fare di loro realtà è fortuna rara, ma vi è chi ci riesce.

I sogni non chiedono nulla, se non di credere in loro.

Badate bene che si chiaman sogni e non follie.

 


 

Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 05/12/2023, 19:44

BollaPaciuli ha scritto:
05/12/2023, 19:19
 
Ciao, hai tutti i valori attuali?
 
in attesa ti lascio una considerazione personale: dai tempo alle piante di adattarsi ai cambiamenti, ci vanno giorni...
 
L'egeria se vuoi mettila libera a galleggiare che si riprende prima.
 
Fai anche un controllo  ​Allelopatia tra le piante d'acquario (se hai solo quella crypto vallisneria non preoccuparti potrebbe non darti mai problemi, a me è andata così)
Ciao... allora i valori attuali sono questi:
 
- KH = 17
- GH = 17
- pH = 7,5/8
 
Questo adesso prima di effettuare il cambio d'acqua di cui ho parlato.
 
Per quanto riguarda l'alleopatia tra le piante avevo già letto quell'articolo. In effetti la vallisneria è quella che da un pò di più fastidio. Al di là che non mi entusiasma, ho preso anche 2 hygrophila (difformis e polysperma) che pure le sono ostiche, quindi probabilmente la toglierò.
 
L'egeria si, farò come hai detto, anche perchè ho scoperto da poco che non si nutre dalle radici, quindi la lascerò libera.
 
In un altro topic si ipotizzava anche una mancanza di luce. Potrebbe essere?

Avatar utente
BollaPaciuli
Ex-moderatore
Messaggi: 20716
Iscritto il: 17/04/16, 16:37

Piante in sofferenza - Primo allestimento acquario

Messaggio di BollaPaciuli » 05/12/2023, 19:52


francescoascione ha scritto:
05/12/2023, 19:44
In un altro topic si ipotizzava anche una mancanza di luce. Potrebbe essere?
in generale aumenterei ogni due giorni di mezz'ora per raggiungere le 6 ore dove puoi stabilizzarti e lasciar adattare bene le piante
 
I sogni nascono, crescono…ma non muoiono mai…

Saper fare di loro realtà è fortuna rara, ma vi è chi ci riesce.

I sogni non chiedono nulla, se non di credere in loro.

Badate bene che si chiaman sogni e non follie.

 


 

Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 05/12/2023, 20:17


BollaPaciuli ha scritto:
05/12/2023, 19:52
in generale aumenterei ogni due giorni di mezz'ora per raggiungere le 6 ore dove puoi stabilizzarti e lasciar adattare bene le piante
Intanto che non trovo una soluzione migliore farò così, almeno darò più ore di luce. Intanto l'utilizzo del profito di easy-life, magari dimezzando la dose inizialmente per poi aumentarla, sarà sicuramente utile giusto?
 

Avatar utente
BollaPaciuli
Ex-moderatore
Messaggi: 20716
Iscritto il: 17/04/16, 16:37

Piante in sofferenza - Primo allestimento acquario

Messaggio di BollaPaciuli » 05/12/2023, 20:53

non conosco il prodotto perché uso Pmdd da sempre​ :-??
 
 
I sogni nascono, crescono…ma non muoiono mai…

Saper fare di loro realtà è fortuna rara, ma vi è chi ci riesce.

I sogni non chiedono nulla, se non di credere in loro.

Badate bene che si chiaman sogni e non follie.

 


 

Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 09/12/2023, 15:06

Ciao a tutti,
Ho effettuato il cambio acqua. Attualmente in vasca ho GH e kg entrambi a 4.
 
Delle piante che avevo ho rimosso vallisneria ed egeria densa. Ho aggiunto sessiliflora, hygrophila difformis e polislerma, ceratopteris siliquosa. Già avevo messo alcune sagittaria, 1 microsorum e delle anubias.
 
Le piante le ho messe giovedí ed ho cominciato una leggera fertilizzazione con profito di easy life. Sotto quelle su cui c'era bisogno ho aggiunto gli stick fertilizzanti sempre di easy life.
 
Allego una foto che è l'hygrophila difformis. Noto lo stelo come se fosse un po' marroncino. È una cosa normale ? Può dipendere dal fatto che si debba adattare o ci può essere già qualcosa che non va? Le altre per adesso mi sembrano a posto.

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 09/12/2023, 19:41

Aggiungo una riflessione che stavo facendo dopo aver letto in merito alla fertilizzazione. E' possibile che io sia in carenza tipo di azoto o potassio non avendo ancora animali in vasca? Magari dovrei inserirne manualmente?

Avatar utente
IvanPzt
star3
Messaggi: 217
Iscritto il: 14/04/23, 21:14

Piante in sofferenza - Primo allestimento acquario

Messaggio di IvanPzt » 10/12/2023, 1:30


francescoascione ha scritto:
09/12/2023, 19:41
Aggiungo una riflessione che stavo facendo dopo aver letto in merito alla fertilizzazione. E' possibile che io sia in carenza tipo di azoto o potassio non avendo ancora animali in vasca? Magari dovrei inserirne manualmente?

risposta da principiante, in attesa di pareri più esperti. Secondo me è presto per parlare di carenze, le piante si devono adattare al nuovo ambiente. Magari qualche stelo non ce la fa ma se l’ambiente è giusto prima o poi partiranno.
Potrebbe mancarti magnesio con quel GH, e la luce probabilmente è scarsa.
 
Detto questo, sperando di esserti utile, ti direi di attendere qualche giorno prima di allarmarti. In ogni caso arriveranno pareri da chi ne sa di più.
In bocca al lupo!

Avatar utente
francescoascione
star3
Messaggi: 188
Iscritto il: 22/11/23, 13:36

Piante in sofferenza - Primo allestimento acquario

Messaggio di francescoascione » 10/12/2023, 15:12

IvanPzt ha scritto:
10/12/2023, 1:30
risposta da principiante, in attesa di pareri più esperti. Secondo me è presto per parlare di carenze, le piante si devono adattare al nuovo ambiente. Magari qualche stelo non ce la fa ma se l’ambiente è giusto prima o poi partiranno.
Potrebbe mancarti magnesio con quel GH, e la luce probabilmente è scarsa.

Detto questo, sperando di esserti utile, ti direi di attendere qualche giorno prima di allarmarti. In ogni caso arriveranno pareri da chi ne sa di più.
In bocca al lupo!
Ciao, grazie dell' intervento.
 
Da un lato la penso come te. Credo che le piante abbiano bisogno di un minimo di adattamento iniziale. Dall' altro credo, dal bassissimo della mia inesperienza, che ci debba essere nell' acqua un ambiente quanto meno discreto da cui attingere.
 
Per questo motivo, e per i consigli ricevuti qui, ho cominciato la fertilizzazione 2 giorni fa con mezza dose di profito e di potassio di easy life.
 
Questi i risultati dei test di oggi:
 
GH - 5
KH - 4
NO2- - 0,1
NO3- - 1
PO43- - <0,02
 
Chiedo, posso lasciare così o devo integrare qualcosa? Cosí a sensazione credo che nitrati e fosfati siano bassi. Dovrei cercare di aumentarli?
 
Grazie 

Posted with AF APP

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite