PMDD mode: on!

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Rispondi
Avatar utente
Cla95
star3
Messaggi: 140
Iscritto il: 13/01/19, 15:48

PMDD mode: on!

Messaggio di Cla95 » 12/02/2019, 8:51

Ecco qua @Wavearrow vedi se ti servono dei dettagli che provo a scattare più vicino. Comunque con questa luce sono al buio.

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

PMDD mode: on!

Messaggio di Wavearrow » 12/02/2019, 9:26

ok adesso un po' di pappa la hanno, vediamo come procede e tra uno o due giorni controlla i nitrati e fosfati .....giusto per capire che valori hanno raggiunto
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Cla95
star3
Messaggi: 140
Iscritto il: 13/01/19, 15:48

PMDD mode: on!

Messaggio di Cla95 » 14/02/2019, 9:19

Ciao @Wavearrow, ho fatto i test dopo 3 giorni, mi sembra che siamo riusciti ad alzare i valori che cercavamo ma ho un problema con la ludwigia, mi sa che c'e qualcosa che non va
Mirabello
Fauna:
Flora:

Valori
14/02/19-> EC: 460, NO3-: 10, PO43-: 1, pH: 6.4, KH: 6, GH: 9, CO2: 87, NO2-: 0, Temp: 22.6, Note: filtro spento per 2 giorni,
04/02/19-> EC: 420, NO3-: 0, PO43-: 0.1, pH: 6.9, KH: 6, GH: 9, CO2: 27, NO2-: 0, Temp: 23.6,
02/02/19-> EC: 400, NO3-: 0, PO43-: 0.1, pH: 7, KH: 6, GH: 8, CO2: 22, NO2-: 0, Temp: 23.6,

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

PMDD mode: on!

Messaggio di Wavearrow » 14/02/2019, 10:39

hai fondo fertile, dovrebbe essere a posto :-?
è stata potata e ripiantata da poco?
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Cla95
star3
Messaggi: 140
Iscritto il: 13/01/19, 15:48

PMDD mode: on!

Messaggio di Cla95 » 14/02/2019, 21:15

Wavearrow ha scritto: hai fondo fertile, dovrebbe essere a posto :-?
è stata potata e ripiantata da poco?
Si è una potatura della pianta madre, piantata il 24/01/2019 dimmi tu, adesso l'ultima dose di fertilizzante è stata somministrata lunedi 11 febbraio 1,5ml di potassio e una goccia di cifo fosforo. Ho trovato il cifo azoto adesso ho anche quello :-bd

Posted with AF APP

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

PMDD mode: on!

Messaggio di Wavearrow » 15/02/2019, 8:49

ok allora lasciamole il tempo di riprendersi.
aspetterei fino a domenica per nuovi test, così lasciamo passare circa una settimana
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Cla95
star3
Messaggi: 140
Iscritto il: 13/01/19, 15:48

PMDD mode: on!

Messaggio di Cla95 » 21/02/2019, 13:57

Wavearrow ha scritto: ok allora lasciamole il tempo di riprendersi.
aspetterei fino a domenica per nuovi test, così lasciamo passare circa una settimana
Ciao @Wavearrow ho fatto oggi i test in ritardo. Da lunedì 11 non ho somministrato niente e i valori sono questi
Mirabello
Fauna:
Flora:

Valori
21/02/19-> EC: 454, NO3-: 5, PO43-: 0.5, pH: 6.8, KH: 5, GH: 10, CO2: 28, fe: 0.1, NO2-: 0, Temp: 24.4, Note: Nh4 0,
21/02/19-> EC: 454, NO3-: 0.5, PO43-: 0.5, pH: 6.8, KH: 5, GH: 10, CO2: 28, fe: 0.1, NO2-: 0, Temp: 24.4, Note: Nh4 0,
14/02/19-> EC: 460, NO3-: 10, PO43-: 1, pH: 6.4, KH: 6, GH: 9, CO2: 87, NO2-: 0, Temp: 22.6, Note: filtro spento per 2 giorni,
04/02/19-> EC: 420, NO3-: 0, PO43-: 0.1, pH: 6.9, KH: 6, GH: 9, CO2: 27, NO2-: 0, Temp: 23.6,

Posted with AF APP

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

PMDD mode: on!

Messaggio di Wavearrow » 21/02/2019, 20:58

Qualcosina hanno mangiato (vedi nitrati e fosfati).... Se le piante ti sembrano star bene potremmo aspettare un altro paio di giorni

Posted with AF APP
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
Cla95
star3
Messaggi: 140
Iscritto il: 13/01/19, 15:48

PMDD mode: on!

Messaggio di Cla95 » 22/02/2019, 6:14

Ok si aspettiamo lunedì per fertilizzare. @Wavearrow le alghe sono in regressione nella vasca ma il taxhiphillium si è fermato ed è pieno di alghe . Cosa può incidere? Fotoperiodo 4+4 ore con pausa 2 ore. Il muschio è proprio sotto al luce della lampada.

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

PMDD mode: on!

Messaggio di Wavearrow » 22/02/2019, 10:36

Purtroppo i muschi colpiti dalle alghe non sono un bel vedere.... Se sono proprio sotto le luci diventano difficili da proteggere. Se le alghe diventano coprenti Puoi provare a levare il grosso con un bastoncino di legno. Co. E sempre il consiglio é quello di non levarle tutte

Posted with AF APP
.....prima o poi mi verrà un'idea per la firma :-??

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti