Acquario avviato

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24
Profilo Completo

Acquario avviato

  • Cita

Messaggio di matrix5 » 22/09/2014, 11:09

Sabato ho avviato l'acquario finalmente! L'acqua presente all'interno ha i seguenti valori:
pH= 7,64
Durezza totale= 11,7
Residuo fisso=185
Conducibilità=214
NO3-=0,6 mg/l
NO2-=0,03 mg/l

Ho fatto una prova anche col le strisce e corrispondono abbastanza, con quelle il KH è circa 10.. Ora aspetterò un paio di settimane e rifarò il test..

Avatar utente
WilliamWollace
Ex-moderatore
Messaggi: 2083
Iscritto il: 20/10/13, 4:09
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di WilliamWollace » 22/09/2014, 12:05

Hai deciso che pesci mettere? In base a quello valuteremo se dovrai modificare i valori chimici dell'acqua.

Prima di metterli però aspetta che l'acquario sia maturo, ci vorrà circa un mese e i nitriti dovranno essere a 0.

Hai delle piante?
Ash nazg durbatulûk, ash nazg gimbatul,
ash nazg thrakatulûk, agh burzum-ishi krimpatul.

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di matrix5 » 22/09/2014, 13:23

WilliamWollace ha scritto:Hai deciso che pesci mettere? In base a quello valuteremo se dovrai modificare i valori chimici dell'acqua.

Prima di metterli però aspetta che l'acquario sia maturo, ci vorrà circa un mese e i nitriti dovranno essere a 0.

Hai delle piante?
Le piante comincerò a metterle tra un paio di settimane, i pesci sicuramente tra almeno un mese.. L'acquario è da 140 l con filtro esterno monarka 700 e prefiltro. Come allestimento pensavo a questo:

Pesci: Betta maschio come pesce principale, un banco di boraras e uno danio erythromicron per il fondo crossochelius siamensis.

Piante: salvinia, limnophila, hygrophila, Cryptocoryne (parva), microsorum, e in futuro aggiungerò la rotala rotundifolia (aspetto di avere la CO2)

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di matrix5 » 26/09/2014, 16:17

Durante la maturazione del filtro dovrei avere un picco di nitriti o di nitrati?

Avatar utente
lucazio00
Moderatore Globale
Messaggi: 10147
Iscritto il: 19/11/13, 11:48
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di lucazio00 » 26/09/2014, 17:21

Il picco di nitriti, seguito da un costante accumulo di nitrati se le piante non riescono a smaltirli tutti
Fosfati 1-10mg/l, nitrati 10-50mg/l Mg 5-10mg/l, K 5-10mg/l. (Secondo la JBL)
Il miglior test in assoluto è il contenuto dell'acquario!
La Vallisneria è la gramigna dell'acquario...o la ami o la odi!
Non infastidite i pesci nell'acquario!

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di matrix5 » 26/09/2014, 20:01

lucazio00 ha scritto:Il picco di nitriti, seguito da un costante accumulo di nitrati se le piante non riescono a smaltirli tutti
Per ora piante non ce n'è l'ho avviato sabato scorso.. È normale che dalle strisce i nitriti siano ancora a 0? Ho messo l'attivatore batterico domenica sera..

Avatar utente
Uthopya
Ex-moderatore
Messaggi: 4884
Iscritto il: 19/10/13, 9:20
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di Uthopya » 26/09/2014, 20:14

Normalmente il picco di nitriti si verifica tra la 2 e la 3 settimana quindi è normale che ora non li rilevi :-bd
Sono responsabile di quel che dico, non di quel che ne fai tu delle mie parole!
“Non è la materia che genera il pensiero, è il
pensiero che genera la materia”
(G. Bruno)
(i∂̸-m)ψ=0

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di matrix5 » 26/09/2014, 20:29

Uthopya ha scritto:Normalmente il picco di nitriti si verifica tra la 2 e la 3 settimana quindi è normale che ora non li rilevi :-bd
Perfetto grazie! Non so perché ma pensavo si dovesse verificare prima di mettere le piante!

Avatar utente
Uthopya
Ex-moderatore
Messaggi: 4884
Iscritto il: 19/10/13, 9:20
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di Uthopya » 26/09/2014, 20:33

Hai già letto l'articolo sul ciclo dell'azoto? Ti chiarirà i tuoi dubbi su cosa sta accadendo ora nel tuo acquario ;)
Sono responsabile di quel che dico, non di quel che ne fai tu delle mie parole!
“Non è la materia che genera il pensiero, è il
pensiero che genera la materia”
(G. Bruno)
(i∂̸-m)ψ=0

Avatar utente
Mr.Fix
star3
Messaggi: 258
Iscritto il: 20/10/13, 6:10
Profilo Completo

Re: Acquario avviato

  • Cita

Messaggio di Mr.Fix » 27/09/2014, 3:33

Ciao Matrix5, durante la maturazione del filtro, al posto dell'attivatore
batterico mettevo un pizzico di mangime nel filtro ogni 4/5 giorni; è forse
il modo migliore per aiutarne la maturazione, almeno per quello che ne sò io.
:-h
Non si smette di giocare quando si diventa vecchi, ma si diventa vecchi quando si smette di giocare.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite