Primo Aquascape 36l a 46 anni per mio figlio

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
roby70
Assistente Tecnico
Messaggi: 33007
Iscritto il: 06/01/16, 18:56

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di roby70 » 03/04/2021, 19:55

I conti sono giusti ma quei valori di calcio e magnesio non tornano e infatti calcolando con la durezza è 17 che ha senso con un KH simile.
Comunque è un’acqua troppo dura ; diciamo che per il betta potevi usarne molto meno. Avrai le durezze intorno ai 5/6 e dovrebbero essere la metà.
Comunque farei la maturazione così e poi si sistemano
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
andreachiocchia
star3
Messaggi: 55
Iscritto il: 28/03/21, 14:24

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di andreachiocchia » 10/04/2021, 11:33

Update della vasca a 9 gg dall'allestimento:
- ho fatto i primi test della a reagente riporto i valori sotto, riporto anche quelli del gestore ricordando che ho riempito con 2/3 con acqua di osmosi e 1/3 con acqua di rubinetto:
valori gestore 10/04/2021
test
pH 7,4 7,5
GH 17 14
KH 18 8
NO2- 0,01 0
NO3- 2,08 0

Sembra non ci sia ancora la maturazione, i valori GH e KH sono troppo alti immagino cosi' come il pH

- Riporto anche altre evidente:
1) l'acqua è ingiallita probabile sia ancora il tronco che rilasci tannini nonostante le diverse bolliture
2) ho una grande evaporazione di acqua, in 9 gg il livello si è abbassato di molto, non so se sia normale o posso correggere qualcosa (la temperatura è settata a 23 gradi e verificata con termometro a parte). Indipendentemente dalla maturazione rabbocco un po' con osmosi corretto?
3) si sono presentate delle muffette sulle anubias nana (vedi foto)

Vi chiedo un po' di ragguagli e opinioni perchè non ci sto capendo granchè.

grazie a tutti
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Cernach
star3
Messaggi: 263
Iscritto il: 12/01/21, 15:20

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di Cernach » 10/04/2021, 11:44

andreachiocchia ha scritto:
10/04/2021, 11:33
pH 7,4 7,5
GH 17 14
KH 18 8
Questi valori andranno abbassati, ma non me ne preoccuperei ora che sei in maturazione. Si aggiustano più avanti
andreachiocchia ha scritto:
10/04/2021, 11:33
1) l'acqua è ingiallita probabile sia ancora il tronco che rilasci tannini nonostante le diverse bolliture
Direi proprio di si!
andreachiocchia ha scritto:
10/04/2021, 11:33
2) ho una grande evaporazione di acqua, in 9 gg il livello si è abbassato di molto, non so se sia normale o posso correggere qualcosa (la temperatura è settata a 23 gradi e verificata con termometro a parte). Indipendentemente dalla maturazione rabbocco un po' con osmosi corretto?
Si, tranquillo, rabbocca con acqua d'osmosi o demineralizzata. Il riscaldatore io lo porterei già a 25/26 se stavi pensando a un Betta :)
andreachiocchia ha scritto:
10/04/2021, 11:33
3) si sono presentate delle muffette sulle anubias nana (vedi foto)
Direi tutto normale in maturazione. Sono batteri che cercano casa! Si sistemerà tutto da solo...la maturazione è appena all'inizio ;)
Questi utenti hanno ringraziato Cernach per il messaggio:
gem1978 (10/04/2021, 15:20)

Avatar utente
andreachiocchia
star3
Messaggi: 55
Iscritto il: 28/03/21, 14:24

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di andreachiocchia » 12/04/2021, 12:48

Ho fatto il rabbocco di acqua e ho aggiunto due piante, le vedete in foto:
- la prima è una galleggiante, non ricordo se Limobium levigatum o Salvinia natans
- la seconda l'ho messa a metà vasca dovrebbe essere una Nymphoides sp. "Taiwan", ho visto che crescendo arrivano le foglie fino a galla lasciando puliti senza foglie li steli.

Inoltre una foglie dell'anubias quella con la muffa si è annerita e stava per marcire, non so se ho fatto bene ma ho tagliato la foglia rimuovendo il tutto.

Acqua cmq sempre ambrata, non so per quanto tempo :-(
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
roby70
Assistente Tecnico
Messaggi: 33007
Iscritto il: 06/01/16, 18:56

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di roby70 » 12/04/2021, 14:58

Bello come sta venendo :-bd
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
andreachiocchia
star3
Messaggi: 55
Iscritto il: 28/03/21, 14:24

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di andreachiocchia » 13/04/2021, 19:44

A distanza di 12gg dall'allestimento, oggi ho rifatto il solo test dei nitriti (sera reagente), il valore è pressochè vicino allo zero.
Nel dettaglio potrebbe stare tra 0 (primo giallo) e 0,5 mg/l (secondo giallo), quindi circa 0,25 mg/l ma cmq quest'esplosione tanto aspettata ancora non c'è.
Anche nell'acquario tolto 1-2 filementi biancastri sulle piante e una leggera muffetta su una foglia dell'anubias non c'è granchè di diverso, solo le piante da sfondo sono cresciute già tantissimo.
Come starter di batteri ho usato lo stability della seachem, nelle modalità indicate.
E' solo una questione di tempo o sto sbagliando qualcosa?

tks

Avatar utente
roby70
Assistente Tecnico
Messaggi: 33007
Iscritto il: 06/01/16, 18:56

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di roby70 » 13/04/2021, 19:48

La maturazione dura circa un mese e il picco avviene intorno alla seconda o terza settimana quindi c’è solo da aspettare.
I batteri potevi anche non usarli ;)
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
andreachiocchia
star3
Messaggi: 55
Iscritto il: 28/03/21, 14:24

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di andreachiocchia » 16/04/2021, 18:43

Questo we faccio ulteriore test dei nitriti e vediamo come evolve, nel frattempo vi posto un paio di domande.
La settimana scorsa ho introdotto una pianta galleggiante (credo Limobium levigatum), non era bellissima ma l'ho presa comunque, il dubbio è da quando l'ho inserita mi pare che l'acqua sia diventata più oleosa e cmq le radici si stanno riempendo di sporcizie. Non riesco a capire se è dato da questo oppure è un tema di maturazione. Anche l'egeria densa si sta sporcando (posto sotto delle foto).

Ultimo da un paio di gg, vedo circolare 1-2 micro vermicelli bianchi, veramente difficili da vedere per quanto piccoli, in genere attaccati al vetro, non riesco nemmeno a fotografarle.

Grazie come sempre per gli utili consigli che date!!!!!
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Fiamma
PRO 1Acquario
Messaggi: 7185
Iscritto il: 19/12/19, 18:56

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di Fiamma » 16/04/2021, 22:09

Un po' di patina batterica, potrebbe anche essere dovuta all'attivatore che hai usato ma per ora niente di cui preoccuparsi, se dovesse peggiorare puoi muovere la superficie inclinando la bocchetta del filtro ma dalle foto per ora lascerei così, può anche passare da sola.
I vermicelli sono normale microfauna :)

Avatar utente
andreachiocchia
star3
Messaggi: 55
Iscritto il: 28/03/21, 14:24

Primo Aquascape 36l a 46 anni per mio figlio

Messaggio di andreachiocchia » 18/04/2021, 18:39

Ciao a tutti,
A due settimane abbondanti dalla messa in opera il picco dei nitriti non c'è, vi riporto sotto come img la sequenza dei test fatti (reagenti sera).
In queste due settimane ho solo rabboccato con acqua ad osmosi e contestualmente ho aggiunto un po' di batteri (seachem stability), sto allungando il fotoperiodo, al momento è tarato su 6 ore giornaliere.
Mi date qualche consiglio?

Sto notando che il pratino cubano (Hemiantus Callitrichoides) si sta ingallendo, sta in sofferenza non stia prendendo piede per niente (dal vero è più giallo rispetto alla foto), vi volevo chiedere se secondo voi è sensato mettere un piccolo impianto CO2 per provare a farci un pratino, la luce ricordo sono 22w 300lm 7000k. Che dite? ho visto i kit dell'aquili non troppo costosi, ma magari mi consigliate sicuramente qualcosa di migliore.

grazie
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti