Il mio primo acquario

I tuoi risultati, ma soprattutto come li hai ottenuti

Moderatore: Paky

Rispondi
Avatar utente
Elisabetta
star3
Messaggi: 30
Iscritto il: 10/10/17, 16:41
Profilo Completo
Contatta:

Il mio primo acquario

  • Cita

Messaggio di Elisabetta » 17/10/2017, 11:12

Ciao a tutti,
premetto che è il mio primo acquario (mai avuto nemmeno una boccia di pesci rossi). Ho iniziato nella più totale ignoranza, ascoltando consigli di amici con acquari e rivenditori.

Tipo di acquario:
Wave Acquario Basic 60 LED Nero 65lt 62x32x42h cm

Data di Avvio:
In realtà l'acquario mi è stato ceduto già avviato (ha girato vuoto per circa 2 mesi). I cannolicchi non sono mai stati senza acqua, ma l'acquario è stato svuotato per il trasporto e riempito con nuova acqua del lavandino.
L'ho lasciato girare 10 giorni senza pesci con piante finte.
Sabato mi sono recata in un negozio per chiedere informazioni relative a come procedere e mi è stato detto di inserire pure i pesci (senza controllare i valori dell'acqua).

Valori dell'acquario
Ieri ho misurato i valori dell'acquario:
NO3-: 10
NO2-: 0
pH: 8,50
Conducibilità: 5,96

Fondo
Momentaneamente dei sassi bianchi. Possono andare bene?

Flora
Per ora delle piante finte date in dotazione con l'acquario, ma vorrei sostituirle con delle piante vere... ma quali?? :-?

Fauna
6 pesci barbus tetrazona inseriti su consiglio del negoziante

Altri accessori
riscaldatore e aeratore

Foto dello stato attuale
Immagine

Sono alla ricerca di consigli per tutto: fondo e piante ideali, valori corretti per i pesci che ho inserito in vasca, temperatura dell'acqua, pesci compatibili con i Barbus... tutto ciò che è necessario per far funzionare al meglio l'acquario!! Grazieee :-bd
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Martinga
star3
Messaggi: 367
Iscritto il: 17/05/16, 19:07
Profilo Completo

Il mio primo acquario

  • Cita

Messaggio di Martinga » 17/10/2017, 12:51

Elisabetta ha scritto: Conducibilità: 5,96
596 :- senza virgola


Posted with AF APP

Avatar utente
VelCrown
star3
Messaggi: 198
Iscritto il: 05/10/17, 2:44
Profilo Completo

Il mio primo acquario

  • Cita

Messaggio di VelCrown » 17/10/2017, 13:48

Benvenuta :-h
Cominciando il pH é un po alto per quei pesci essendo inesperta mi sa che il negoziante non ti ha dato buoni consigli...il fondo da dove proviene? Sai di cosa é fatto? Hai un riscaldatore? Come piante vere ti consiglio di cominciare con piante facili e crescita veloce antialghe....poi bisogna rivedere le luci :-bd
Tienici aggiornati e chiedi pure! :)

Avatar utente
Elisabetta
star3
Messaggi: 30
Iscritto il: 10/10/17, 16:41
Profilo Completo
Contatta:

Il mio primo acquario

  • Cita

Messaggio di Elisabetta » 17/10/2017, 14:15

Il fondo è quarzo bianco, proviene sempre dall'allestimento che aveva il vecchio proprietario dell'acquario.
Ho un riscaldatore, ora puntato a 26°.

Veramente il negoziante mi ha detto ben poco😢

Avatar utente
VelCrown
star3
Messaggi: 198
Iscritto il: 05/10/17, 2:44
Profilo Completo

Il mio primo acquario

  • Cita

Messaggio di VelCrown » 17/10/2017, 14:31

Comunque dovresti scrivere nelle apposite sezioni ciò di cui hai bisogno...fatti un giro nel forum...qui non credo posso darti delle dritte

La temperatura va bene deve essere sempre tra i 20 e i 25 gradi il pH va abbassato al massimo a 8 i tuoi barbus tollerano acque acide-neutre da 6.5 a 8 di pH....doveva consigliarti guppy o platy per cominciare che a mio avviso sarebbero più facili...cmq ripeto cerca e chiedi nelle sezioni.

Rispondi

Chi c’è in linea

Visitano il forum: grimm e 2 ospiti