Andamento piante dopo cambio lampade

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Marta

Rispondi
Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 8926
Iscritto il: 15/09/14, 15:48
Contatta:

Andamento piante dopo cambio lampade

Messaggio di GiuseppeA » 09/12/2014, 12:02

Ciao ragazzi..riassumo un'attimo la mia situazione..

Un mesetto fa ho aggiunto 2 CFL da 24W alla dotazione di serie della mia vasca (2 tubi da 24W)...dopo averle montate sono ripartito con il fotoperiodo di 4 h aumentando di 1/2 h alla settimana..dopo pochi giorni ho notato un amento di filamentose, ma avendo avviato la vasca da 2 mesi non mi sono preoccupato più di tanto...poto le piante (egeria densa, alternathera e cabomba caroliniana) e vedo che fanno fatica a ripartire..allora chiedo nel forum e aumento gli NO3-..niente da fare, filamentose inarrestabili cabomba e alternathera sempre ferme mentre l'egeria cresce lenta..nel frattempo noto anche uno strano comportamento dei mie bleheri, si nascondo sempre e restano riparati all'ombra per tutto il fotoperiodo..

..per scrupolo mi riguardo il diario della vasca e noto che i problemi sono arrivati con l'aggiunta delle CFL e allora vado a controllarle e, con tanto stupore, noto che sono si da 24W ma hanno 2700K invece di 6500K come riportato sulla confezione allora le sostituisco subito e.....

........adesso sono qui per aggiornarvi.....

...dopo 4 giorni dalla sostituzione delle lampade noto con estremo piacere che tutte le piante stanno mettendo germogli nuovi..la conducibilità scende rapidamente, le filamentose stanno scomparendo e i pesci stanno tornado ad un comportamento "normale"...

Le mie conclusioni, da ingnorante in materia, sono che le 2 CFL da 2700K stavano creando un bel casino in vasca e per fortuna me ne sono accorto abbastanza in fretta...

Potrebbero veramente essere state quelle a creare tutti quei problemi?
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Tsar
Ex-moderatore
Messaggi: 1934
Iscritto il: 01/02/14, 15:18

Re: Andamento piante dopo cambio lampade

Messaggio di Tsar » 09/12/2014, 12:08

Assolutamente sì.
Le piante hanno bisogno di uno spettro d'emissione ben preciso per poter crescere e fare la fotosintesi.
Con le lampadine errate non solo non hai dato quello di cui avevano bisogno, ma hai creato le condizioni ideali per lo sviluppo delle alghe filamentose. In tutta onestà credo che ti sia andata anche bene, con quelle alghe. x_x
Immagine
Si dice in giro che io abbia trovato Dio. Lo ritengo improbabile poiché ho già molte difficoltà nel trovare le mie chiavi, ed esiste una prova empirica che loro esistano. Terry Pratchett

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 8926
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Andamento piante dopo cambio lampade

Messaggio di GiuseppeA » 09/12/2014, 12:13

Mi è andata bene allora #:-s #:-s #:-s #:-s ...ma non gridiamo troppo che le sorprese sono sempre dietro l'angolo :-$ :-$ :-$
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Andamento piante dopo cambio lampade

Messaggio di Rox » 09/12/2014, 19:15

GiuseppeA ha scritto:Potrebbero veramente essere state quelle a creare tutti quei problemi?
Copio dall'articolo sulle lampade:
  • Il 2700 K dovrebbe simulare la vecchia lampadina a filamento.
    In acquario non va mai utilizzata, a meno che non serva per esigenze estetiche; in questo caso va sempre abbinata ad altre lampade di gradazioni maggiori.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti