Vasca avviata da 2 gg problema piante

Galleggianti, palustri... acquatiche

Moderatori: scheccia, Nijk, For

Rispondi
Avatar utente
sirpownalot
star3
Messaggi: 26
Iscritto il: 11/07/14, 14:16
Profilo Completo

Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di sirpownalot » 22/07/2014, 19:09

salve ragazzi, ho allestito da pochi giorni il mio acquario ed ho messo dentro un po' di piante scelte a gusto personale, sono solo un paio di gg quindi che sono nel ghiaino, praticamente da quando l'acquario e' stato avviato pero' alcune di esse hanno presentato dei problemi fin da subito, quelle leggermente piu' alte hanno arricciato un po' le foglie verso il basso e quelle che non sono rivolte verso il basso hanno un po' le foglie da verdi che erano stanno cambiando un po' colore al centro o un po' sui bordi, vi metto qualche foto
una di quelle piu' basse ha anche dei buchi su una foglia dove non c'erano

la vasca e' 120 litri
illuminazione 3 neon t5 da 24 w
niente fondo fertile
ho messo solo 6 pezzi di FLORIDO TABS come mi ha detto il negoziante
ho preso anche la CO2 liquida della azoo ma ho iniziato solo ieri a somministrarla

Immagine
Immagine
Immagine
Immagine

Avatar utente
Rox
Ex-moderatore
Messaggi: 20397
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Rox » 22/07/2014, 19:51

Vado in ordine di foto, dall'alto.

- L'Anubias (a destra, davanti al Tempio) non deve essere interrata, il rizoma va lasciato scoperto.

- La Cryptocoryne marcirà completamente, poi farà nuove foglie che cresceranno adattate al nuovo ambiente.

- L'Hygrophila potrebbe fare lo stesso, ma più velocemente.

- L'Echinodorus non può stare con la Cryptocoryne, inoltre diventa troppo grande per il tuo acquario.
Se è un parviflorus, come sembra, richiede una vasca aperta.

A parte l'Anubias, le tue piante richiedono un terreno nutriente.
Sul solo ghiaietto non ce la faranno, devi interrare qualche fertilizzante da fondo.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Jovy1985
Moderatore Globale
Messaggi: 16541
Iscritto il: 19/10/13, 12:53
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Jovy1985 » 22/07/2014, 20:04

Sulle piante segui ciecamente Rox, lui è un mago :D ti consiglio però di rivedere anche il tuo layout aprendo un altro topic in allestimento... Sei proprio sicuro che ti piaccia quel tempio con le colonne?! E Poseidone?! :) i gusti sono personali, non è mia intenzione offendere, ma solo far riflettere :)

Inviato dal mio LG-E460 utilizzando Tapatalk
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)

Avatar utente
Rox
Ex-moderatore
Messaggi: 20397
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Rox » 23/07/2014, 0:27

Jovy1985 ha scritto:Sei proprio sicuro che ti piaccia quel tempio con le colonne?! E Poseidone?!
Queste cose non le commento più, da quando vidi un acquario con... la pista di Formula Uno! ~x(
Da quel giorno, il tempio greco mi sembra bellissimo.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
sirpownalot
star3
Messaggi: 26
Iscritto il: 11/07/14, 14:16
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di sirpownalot » 23/07/2014, 2:34

Ok grazie ragazzi, per fertilizzante cosa consigli? Quel florido che ho preso nn basta quindi? Con fertilizzante da interrare e CO2 5 ml al gg sarei ok ?

Per il layout, beh mi piazze come' adesso , ma sono alle prime armi e mi è piaciuta l'idea di allestirlo così, volevo solo mettere piante rosse vista la ghiaia blu ma poi ho letto su molti siti che le rosse sono molto più esigenti, comunque vorrei sapere delle info in più su due delle piante che ho in acquario, domani faccio foto così capite di cosa parlo, una e' quella sul rossiccio che sta mettendo radici aeree e l'altra e' tipo felce, solo che come tocchi le foglie si sgretola a parte il busto principale

Avatar utente
sirpownalot
star3
Messaggi: 26
Iscritto il: 11/07/14, 14:16
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di sirpownalot » 23/07/2014, 13:10

le piante in questione sono queste due, vorrei sapere cosa sono e qualche dritta, e come integratori per il fondo cosa aggiungere oltre al florido

Immagine

Immagine

Avatar utente
Rox
Ex-moderatore
Messaggi: 20397
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Rox » 23/07/2014, 14:46

sirpownalot ha scritto:le piante in questione sono queste due
Ti dispiace caricare le foto sul forum, invece che su ImageShack?
Come appaiono qui si capisce poco, e se ci clicchi ti si apre questo...
Immagine.JPG
...invece dell'immagine.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
sirpownalot
star3
Messaggi: 26
Iscritto il: 11/07/14, 14:16
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di sirpownalot » 23/07/2014, 15:44

Adesso si vedono?
Immagine

Immagine

Avatar utente
Josto
star3
Messaggi: 225
Iscritto il: 20/06/14, 15:57
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Josto » 23/07/2014, 16:09

La prima mi pare sia una Bolbitis Heudelotii. Non la conosco personalmente, ma so che si tratta di una felce che generalmente si lega a pietre e tronchi. Però attendi Rox. O altri più esperti.
La seconda è un’Alternanthera reineckii “rosaefolia”. E’ una pianta con foglie verdi sulla parte superiore, mentre in quella inferiore si presenta rossa. Necessita di un buon fondo, specialmente ricco di ferro (vedi colorazione la sua colorazione al rosso). Illuminazione medio-intensa. Fertilizza con abbondante CO2. Cresce abbastanza velocemente. La presenza di radici aeree indica carenza del fondo, che da quello che ho capito non hai inserito.

Avatar utente
Rox
Ex-moderatore
Messaggi: 20397
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: Vasca avviata da 2 gg problema piante

  • Cita

Messaggio di Rox » 23/07/2014, 16:35

Josto ha scritto:foglie verdi sulla parte superiore, mentre in quella inferiore si presenta rossa
Il contrario... ma non importa. ;)

Sirpownalot, ho l'impressione che tu vada in negozio dicendo "Quella mi piace", poi torni a casa con il nuovo pacchetto e butti dentro, incurante delle caratteristiche e delle esigenze di ciò che hai comprato.

Non è così che funziona. L'acquario è un ecosistema.
Se lo gestisci come un soprammobile, ti richiederà un impegno continuo ed una spesa ingente...
Ne ho visti molti che l'hanno messo in soffitta, dopo 6 mesi passati a risolvere problemi... creandone di nuovi.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Rispondi

Chi c’è in linea

Visitano il forum: Google Adsense [Bot] e 3 ospiti