Perdita Tetra Ex 800

Lampade, filtri ed accessori

Moderatori: siryo1981, Bradcar

Rispondi
Avatar utente
killo
star3
Messaggi: 22
Iscritto il: 02/09/16, 13:27

Perdita Tetra Ex 800

Messaggio di killo » 18/01/2022, 13:41

Ciao a tutti,
purtroppo da qualche giorno il mio filtro esterno ha cominciato a perdere :(
L'ho sostituito con un Eheim Professionel 4+ 350, tuttavia vorrei provare a riparare quello guasto.
Ho cercato dei tutorial in rete e, benché siano quasi tutti in russo :D , ho visto che il problema è stato risolto applicando una placchetta di plexiglass sopra alla bocchetta del sistema di pompaggio manuale, mettendolo così fuori uso ma risolvendo la perdita (vedi foto).
Volevo sapere se qualcuno di voi ha avuto questa esperienza e se ha risolto.
Inoltre, alcuni hanno usato della colla a caldo, altri del silicone per fissare il plexiglass, voi cosa mi consigliereste?
Grazie mille come sempre.
Killo.
mqdefault.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
siryo1981
Moderatore Globale
Messaggi: 8141
Iscritto il: 31/03/19, 9:52

Perdita Tetra Ex 800

Messaggio di siryo1981 » 19/01/2022, 12:21

Non conosco il tipo di modifica, ma se devi incollare, credo che il prodotto più idoneo sia il silicone.

Se effettui la riparazione, fai delle foto in modo da condividere

Posted with AF APP
CIRO :)

Avatar utente
killo
star3
Messaggi: 22
Iscritto il: 02/09/16, 13:27

Perdita Tetra Ex 800

Messaggio di killo » 20/01/2022, 8:52

Ok grazie Siryo, vi aggiornerò con foto non appena provvederò alla riparazione :-bd

Killo.

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 4 ospiti