2 SOS fertilizzazione primo acquario

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Avatar utente
Annalaus
star3
Messaggi: 363
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 09/03/2019, 18:21

Ciao a tutti! Mi chiamo Annalisa, apro un nuovo topic per meglio semplificare il mio precedente.. abbiamo un Askoll LED L avviato a dicembre 2018 con base fertilizzante, ghiaia e legni. Queste le piante che abbiamo messo fino ad oggi: limnophila sessiliflora, vallisneria spiralis, ceratopyllum, anubia barteri nana, bucephalandra, microsorum pteropus, magica fluviatilis e foglie di catappa. Come fauna completano l'acquario colisa chuna gold, :x trigonostigma espei, caridina japonica :x , Luca e planorbarius red.
Fertilizzo con il protocollo PMDD . Allego foto acquario :x
markaf_20190309_180828_5636771935042491854.jpg
Aggiunto dopo 11 minuti 12 secondi:
Gli ultimi valori di oggi sono pH 7 KH 3 gh5. Il 07 marzo PO43- 0,5 NO3- 10 NO2- 0 ce 416
Ultima fertilizzazione: potassio 10 ml il 3.3 2 ml ferro il 26.2 0,15 ml fosforo il 16.2 10ml magnesio il 14.02

Attualmente ho il microsorum unpo'carente.. stiam cercando di capire di cosa... Allego foto...

Aggiunto dopo 1 minuto 35 secondi:
markaf_20190309093318_1181136132.jpg
Aggiunto dopo 42 secondi:
markaf_20190309093350_1011370122.jpg
Aggiunto dopo 45 secondi:
In particolare ho una foglia molto gialla che si vedon le venature..

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Daniela
Ex-moderatore
Messaggi: 5356
Iscritto il: 11/09/15, 22:39

2 SOS fertilizzazione primo acquario

Messaggio di Daniela » 09/03/2019, 22:05

Annalaus ha scritto: Attualmente ho il microsorum unpo'carente.. stiam cercando di capire di cosa... Allego foto...
Ciao Annalisa !
Le punte trasparenti sembra siano collegate alla crescita. È molto frequente avere questo fenomeno sul Microsorum.
Si dice anche che sia dovuto all’esposizione luminosa ma, secondo me, è più riferibile alla crescita.
Annalaus ha scritto: particolare ho una foglia molto gialla che si vedon le venature..
Finchè è una foglia ci può anche stare a mio parere !
Magari non è attaccata bene al rizoma e non riceve nutrienti..
Io non la vedo male tutto sommato !
Se comunque cresce, ha nuove foglie e non presenta problemi generali io non mi preoccuperei 😉
Se vedi altro fai un fischio !
Questi utenti hanno ringraziato Daniela per il messaggio:
Annalaus (10/03/2019, 0:34)
L’uomo è la specie più folle: venera un invisibile Dio e distrugge una Natura visibile. Senza rendersi conto che la Natura che sta distruggendo è quel Dio che sta venerando.
Hubert Reeves

Avatar utente
Marta
Moderatore
Messaggi: 3341
Iscritto il: 05/02/18, 10:55

2 SOS fertilizzazione primo acquario

Messaggio di Marta » 10/03/2019, 0:10

Ciao @Annalaus
Concordo con Daniela. A me non sembra messa male.
Come ti dicevo di là non vedo carenze di ferro.
Daniela ha scritto:
09/03/2019, 22:05
Le punte trasparenti sembra siano collegate alla crescita. È molto frequente avere questo fenomeno sul Microsorum.
Si dice anche che sia dovuto all’esposizione luminosa ma, secondo me, è più riferibile alla crescita.
Condivido in toto.. :-bd l'unica foglia che mi impensierisce è quella a destra con una buona porzione di apice trasparente.

Ma una foglia non fa primavera.
Io ti consiglio di tenere d'occhio la pianta e basta, per ora.. :-?

Posted with AF APP
Questi utenti hanno ringraziato Marta per il messaggio (totale 2):
Annalaus (10/03/2019, 0:34) • Daniela (10/03/2019, 7:03)

Avatar utente
Annalaus
star3
Messaggi: 363
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 10/03/2019, 0:34

@Daniela @Marta ok tengo d'occhio la pianta e vi aggiorno... grazie mille! Domani posto bene la limno che secondo me non cresce bella rigogliosa.... :-\ buonanotte!!!! i-)

Posted with AF APP

Avatar utente
Marta
Moderatore
Messaggi: 3341
Iscritto il: 05/02/18, 10:55

2 SOS fertilizzazione primo acquario

Messaggio di Marta » 10/03/2019, 6:47

Buongiorno @Annalaus
Annalaus ha scritto:
10/03/2019, 0:34
Domani posto bene la limno che secondo me non cresce bella rigogliosa
Se intendevi "poto bene", mi raccomando, solo qualche stelo alla volta. Poti e ripianti. Poi, la prossima settimana altri steli.. questo serve a far sì che la pianta non si blocchi in toto.
Avrai sempre steli attivi, diciamo così :-bd

Posted with AF APP

Avatar utente
Annalaus
star3
Messaggi: 363
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 10/03/2019, 11:34

poto bene
mi son espressa male scusa x_x intendevo posto la foto...ma grazie lo stesso che mi hai dato comunque un buon consiglio :x

Aggiunto dopo 11 minuti 4 secondi:
20190310113557.jpg
20190310114423.jpg
vedo le foglie piccoline :-? Prima non era così era più rigogliosa...consigli?

Aggiunto dopo 4 minuti 47 secondi:
20190310114921.jpg
20190310114838.jpg

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Annalaus
star3
Messaggi: 363
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 10/03/2019, 21:49

@Marta cosa ne pensi della limno? :-? :-\

Posted with AF APP

Avatar utente
Rio
star3
Messaggi: 19
Iscritto il: 13/01/19, 21:17

2 SOS fertilizzazione primo acquario

Messaggio di Rio » 10/03/2019, 23:04

Ciao, scusa una domanda..... Ma che illuminazione hai? Fertilizzi con CO2? Mi sembra che la sessiliflora stia cercando luce....

Posted with AF APP

Avatar utente
Annalaus
star3
Messaggi: 363
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 11/03/2019, 0:01

Non ho CO2..ho l'illuminazione che da Askoll LED L..in effetti anch'io penso che cerchino luce...dovrei veder di fare una modifica... :-?

Posted with AF APP

Avatar utente
Rio
star3
Messaggi: 19
Iscritto il: 13/01/19, 21:17

2 SOS fertilizzazione primo acquario

Messaggio di Rio » 11/03/2019, 0:47

Mi permetto di esprimere un parere che deriva solo da deduzioni della mia esperienza.
La vasca è giovane quindi presumo che le piante siano altrettanto giovani e quando le hai immesse erano in forma.
La mancanza di CO2 e la ridotta potenza delle luci hanno fatto in modo che le piante rallentassero il loro bioritmo. La sessiliflora che è biologicamente più veloce mostrerà altrettanto velocemente le difficoltà di crescita.
Vedo anche che non hai un eccesso di alghe quindi farai dei cambi parziali di acqua.
Inoltre le piante che hai traggono per la maggior parte il loro nutrimento dall'acqua e non dal fondo.
Sono solo deduzioni ma forse qualcosa di vero puoi constatare. Non so se mi sono fatto capire Anke perché sono assonnato ma spero di essere stato di aiuto. Ciao

Posted with AF APP

Rispondi

Chi c’è in linea

Visitano il forum: all e 11 ospiti