Piccolo acquario avviato - problema piante

Sia per l'acqua che per il fondo

Moderatori: Marta, Certcertsin, fablav

Rispondi
Avatar utente
Pia12
star3
Messaggi: 252
Iscritto il: 28/09/21, 21:25

Piccolo acquario avviato - problema piante

Messaggio di Pia12 » 17/10/2023, 22:48

Le diatomee sono normali per un acquario in maturazione e anche la nebbia batterica che si toglie con l'areatore. Se ti può essere di conforto per alleviarti l'attesa, anche nel mio 18 litri avviato da tre mesi ho sempre avuto NO2- e NO3- sempre a 0 ma l'ho piantumato per bene dall'inizio e ora se fertilizzo aggiungendoci azoto dopo 15 giorni sono di nuovo a 0. Quindi segui i consigli di Aldopalermo e aspetta reazioni dalle piante... con molta calma io farei scendere un po' il pH e poi come ti diceva Aldo i problemi con l'acqua avuto all'inizio sono senz altro dovuti dal legno... 

Posted with AF APP
Questi utenti hanno ringraziato Pia12 per il messaggio:
aldopalermo (18/10/2023, 9:55)

Avatar utente
aldopalermo
PRO Fertilizzazione
Messaggi: 3803
Iscritto il: 02/10/22, 17:50
Contatta:

Piccolo acquario avviato - problema piante

Messaggio di aldopalermo » 18/10/2023, 10:05

Buongiorno @BeppeD
come lo vedi l'acquario?
L'acqua è sempre rossa e sporca?
Eventualmente toglierei il legno.
Le piante che dicono?
Hai fertilizzanti?Per adesso niente animali in vasca così siamo più liberi di fare le correzioni all'acqua.
Che valori ti seriranno per il Betta? Se non lo sai chiedi in sezione anabantidi e fammi sapere.
Quando hai tempo prepara un diario dove segnerai valori dell'acqua e fertilizzanti usati.
https://acquariofilia.org/applicazioni-utenti/diario-fertilizzazione/
:-h Aldo​ :)

BeppeD
star3
Messaggi: 241
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 18/10/2023, 19:16

aldopalermo ha scritto:
18/10/2023, 10:05
Buongiorno @BeppeD
come lo vedi l'acquario?
L'acqua è sempre rossa e sporca?
Eventualmente toglierei il legno.
Le piante che dicono?
Hai fertilizzanti?Per adesso niente animali in vasca così siamo più liberi di fare le correzioni all'acqua.
Che valori ti seriranno per il Betta? Se non lo sai chiedi in sezione anabantidi e fammi sapere.
Quando hai tempo prepara un diario dove segnerai valori dell'acqua e fertilizzanti usati.
https://acquariofilia.org/applicazioni-utenti/diario-fertilizzazione/

Ciao Aldo
 
ho gia un topic aperto in anabantidi.
i valori per il betta che servono presi dall articolo in sezione anabantidi sono:

  • NO3: <20 
  • pH: 6,0 – 8 (consigliati: 6.8 -7.5) 
  • GH: 8 – 10 
  • KH: 6 – 8 
  • Temperatura: 25-26°C 
Passo a rispondere alle tue domande in linea:
come lo vedi l'acquario? stabile, con micro fauna
L'acqua è sempre rossa e sporca? non piu rossa ma sporca di diatomee che si sparpagliano se accendo aeratore o muovo acqua
Eventualmente toglierei il legno. Perché vuoi togliere legno? per le diatomee?
Le piante che dicono? le piante sembrano stabili per adesso, non vedo crescita sulla gallegiante ma la hydrocotile lasciata a galleggiare pare apposto con nuove foglioline. il microsorum e anubias sono piene di diatomee
Hai fertilizzanti?
Non ho fertilizzanti, speravo non mi servissero ​ x_x
 
allego diverse foto per farti rendere conto dello stato
IMG_0141.webp
IMG_0142.webp
IMG_0143.webp
IMG_0144.webp
IMG_0145.webp
IMG_0146.webp

IMG_0147.webp
IMG_0149.webp
IMG_0148.webp
 
 
 
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

BeppeD
star3
Messaggi: 241
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 19/10/2023, 8:46

@aldopalermo  cmq è sporca l acqua, a causa delle diatomee (forse morte alcune).
che dici se smuovo l’acqua con aeratore e faccio un filtraggio acqua con lana di perlon in un secchio dedicato e poi la ributto dentro, senza sifonare il fondo.
faccio danno?

Avatar utente
aldopalermo
PRO Fertilizzazione
Messaggi: 3803
Iscritto il: 02/10/22, 17:50
Contatta:

Piccolo acquario avviato - problema piante

Messaggio di aldopalermo » 19/10/2023, 9:48

BeppeD ha scritto:
18/10/2023, 19:16
sporca di diatomee
hai chiesto in sezione alghe?
BeppeD ha scritto:
18/10/2023, 19:16
Perché vuoi togliere legno? per le diatomee?
No. E' strano che rilascia al punto di scurire l'acqua ma il pH è così alto. Magari gli darei un'altra bollita e lo farei spurgare per qualche giorno in un secchio cambiando l'acqua ogni giorno fino a quando l'acqua rimane limpida. Ma se l'acqua non scyrusce più lascia stare.
BeppeD ha scritto:
18/10/2023, 19:16
Non ho fertilizzanti, speravo non mi servissero
Tutte le piante vogliono pappare, comunque vediamo in seguito.
BeppeD ha scritto:
19/10/2023, 8:46
cmq è sporca l acqua, a causa delle diatomee
sei sicuro che il problema non è il legno?
BeppeD ha scritto:
19/10/2023, 8:46
faccio danno?
ok prova, ma con calma.
:-h Aldo​ :)

BeppeD
star3
Messaggi: 241
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 19/10/2023, 11:47


aldopalermo ha scritto:
19/10/2023, 9:48
BeppeD ha scritto:
18/10/2023, 19:16
sporca di diatomee
hai chiesto in sezione alghe?
Si, mi hanno detto di non preoccuparmi e di rivolgermi per le piante alla sezione fertilizzazione..

aldopalermo ha scritto:
19/10/2023, 9:48
BeppeD ha scritto:
18/10/2023, 19:16
Perché vuoi togliere legno? per le diatomee?
No. E' strano che rilascia al punto di scurire l'acqua ma il pH è così alto. Magari gli darei un'altra bollita e lo farei spurgare per qualche giorno in un secchio cambiando l'acqua ogni giorno fino a quando l'acqua rimane limpida. Ma se l'acqua non scyrusce più lascia stare.
Non rilascia piu, e l'acqua non e' piu cosi' scusa.
Il pH e' alto per via dell'acqua di partenza che era 8. poi quando ho cambiato acqua per risolvere il problema del colore...ho messo la vitasnella che ha un KH elevato quindi dovro' piano piano sistemare con sant'anna o con demin.​
aldopalermo ha scritto:
19/10/2023, 9:48
BeppeD ha scritto:
19/10/2023, 8:46
cmq è sporca l acqua, a causa delle diatomee
sei sicuro che il problema non è il legno?
Non lo so, ma il legno prima o poi dovro' rimetterlo, e ho paura che se lo tolgo adesso faccio danno coi batteri che magari servono e si sono formati li.
 
Adesso cerco di pulire e poi vi aggiorno.
 
tks

BeppeD
star3
Messaggi: 241
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 20/10/2023, 9:29

Ciao @aldopalermo  , ho dato una bella filtrata all’acqua per togliere le diatomee “svolazzanti”.
Diciamo che adesso quelle “vele” che andavano in giro sono scomparse/nettamente diminuite e l’acqua rimessa dentro filtrata con lana di perlon sembra ok.
ho anche pulito il legno aspirando con un tubicino le diatomee piu evidenti.
Rimane una sorta di “biancume” nell’acqua, cioè non è limpida, non so spiegarlo, allego foto.
Inoltre ieri mentre pulivo ho notato due foglie di microsorum con alghe a pennello..ne sono sicuro perchè erano attaccate duramente…ho dovuto tirare forte per staccarle!
per adesso non ne vedo altre..
 
IMG_0154.webp
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
aldopalermo
PRO Fertilizzazione
Messaggi: 3803
Iscritto il: 02/10/22, 17:50
Contatta:

Piccolo acquario avviato - problema piante

Messaggio di aldopalermo » 20/10/2023, 10:29

ciao,
se l'acqua è biancastra accendi l'areatore per un po'.

Per le alghe chiedi sempre agli algofili.

Adesso lasciamo tranquilla la vasca per qualche giorno. Magari domenica fai solo il test NO2- per stare tranquilli.

Le piante che dicono?

Se tutto procede bene la prossima settimana facciamo un cambio d'acqua per abbassare le durezze. Se i valori saranno gli ultimi rilevati considera un cambio del 30% con Sant'Anna (5 litri). Comunque prima facciamo un giro completo di test: pH, KH, GH, NO2-, NO3-, fe e conducibilità.
:-h Aldo​ :)

BeppeD
star3
Messaggi: 241
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 20/10/2023, 10:49


aldopalermo ha scritto:
20/10/2023, 10:29
ciao,
se l'acqua è biancastra accendi l'areatore per un po'.

Sto accendendo aeratore circa 2 ore la notte, aumento un pochino.
 
 
aldopalermo ha scritto:
20/10/2023, 10:29
ciao,
se l'acqua è biancastra accendi l'areatore per un po'.

Le piante lente sono ferme
le piante rapide:
- la hydrocotyle a galleggiare sta benone, sono cresciute le foglioline, forse dovrei piantarla invece di tenerla a galleggiare?
la limnobium mi pare ferma, ne ho aggiunte altre che stavano ad aspettare in una vaschetta separata dove sembra stiano benino (nuove foglioline crescono, altre muoiono)
 
ho fatto per curiosità (avendo rabboccato con poca sant anna) un giro di test e questi sono i valori:
NO2-: 0
NO3-: 0
pH: 8
KH: 5
GH: 8

Non ho test fe e conducibilità, se devo comprarli mi indicheresti dei test buoni a buon prezzo?
tks
 

Avatar utente
aldopalermo
PRO Fertilizzazione
Messaggi: 3803
Iscritto il: 02/10/22, 17:50
Contatta:

Piccolo acquario avviato - problema piante

Messaggio di aldopalermo » 20/10/2023, 11:18

BeppeD ha scritto:
20/10/2023, 10:49
invece di tenerla a galleggiare?
per adesso lasciala galleggiare.

BeppeD ha scritto:
20/10/2023, 10:49
KH: 5
GH: 8

Sono scesi da soli? Hai fatto cambi?
BeppeD ha scritto:
20/10/2023, 10:49
Non ho test fe e conducibilità
per il ferro ti consiglio il SERA.

Un conduttivimetro con ATC (controllo della temperatura costa circa 10-15 euro.
:-h Aldo​ :)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti