Un problema di ossigeno?

Alimentazione, malattie, organismi spontanei

Moderatori: Marah-chan, lauretta, fernando89

Bloccato
Avatar utente
Marah-chan
Moderatore Globale
Messaggi: 3296
Iscritto il: 22/01/15, 18:30

Un problema di ossigeno?

Messaggio di Marah-chan » 29/05/2015, 8:56

Buongiorno a tutti!

Ho notato negli ultimi giorni che spesso entrambi i pallocchi tendono a salire in superficie e poi a scendere.

Ho misurato i valori dell'acquario e sono buoni eccetto il pH che in genere sta sul 7,5-7,6 mentre ora è sui 7,2(il test è con le striscette)

Ho acceso l'areatore e ho notato che salivano ancora di piu a pelo d'acqua.

Mi sembra strano perché le piante ci sono... Potrebbe derivare dal fatto che nonostante siano due carassi E sporcano i nitrati sono sempre uguali a zero? O magari do poca luce all'acquario? Per via dell'ictiofiriasi ora sto riprendendo piano piano ad aumentare la luce e al momento resta acceso dalle 8 alle 13,30.

Immagine

carico una foto per farvi vedere come è piantumato ora l'acquario... Le piante non sembrano passarsela benissimo! >.<
“The mind is its own place, and in itself can make a heaven of hell, a hell of heaven..”
― John Milton, Paradise Lost

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17464
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Un problema di ossigeno?

Messaggio di cuttlebone » 29/05/2015, 9:10

Piante poco in salute, e quindi poco efficienti, non consumano gli inquinanti e producono poco ossigeno.
I problemi potrebbero essere due: poco ossigeno e nitriti alti.
Hai modo di misurare i nitriti ?
"Fotti il sistema. Studia!"

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16686
Iscritto il: 19/10/13, 12:53

Re: Un problema di ossigeno?

Messaggio di Jovy1985 » 29/05/2015, 9:40

Con i carassi puoi tranquillamente evitare di pensare che ci sia poco ossigeno.
Il dottor Nakamura ha dimostrato alcuni decenni fa che riescono a vivere in acqua, in completa assenza di ossigeno, per circa 20 ore ;)

Misura i nitriti....
Non gli dai cibo galleggiante, vero? ! x_x
Questi utenti hanno ringraziato Jovy1985 per il messaggio:
cuttlebone (29/05/2015, 10:16)
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Marah-chan
Moderatore Globale
Messaggi: 3296
Iscritto il: 22/01/15, 18:30

Re: Un problema di ossigeno?

Messaggio di Marah-chan » 29/05/2015, 10:27

No lo faccio stare un po' in acqua in dei bicchierini cosî che il cibo va a fondo in acquario! Nitriti sono la prima cosa a cui ho pensato e sono 0 come i nitrati!

Ah non sapevo questa cosa dei carassi, pensavo invece che fosse il contrario e cioè necessitassero molto ossigeno... XD


Secondo voi che potrei fare? Aumento di piu il periodo di luce per le piante?

Ps non è che siano sempre in superificie! Noto che ogni tanto salgono... Ma non è che do loro troppo poco da mangiare e vedendo le cose repositate in superficie cercano di prenderle quando si muovono? Percje noto che stanno dei pezzetti di schifezzine(alghe) che si staccano dalle piante e si muovono in superficie...
“The mind is its own place, and in itself can make a heaven of hell, a hell of heaven..”
― John Milton, Paradise Lost

Avatar utente
lucazio00
Moderatore Globale
Messaggi: 10240
Iscritto il: 19/11/13, 11:48

Re: Un problema di ossigeno?

Messaggio di lucazio00 » 29/05/2015, 11:19

Nitrati a 0...ecco perchè quelle piante sono malconce!
Le Vallisneria prendono tutto dal fondo, l'Egeria dall'acqua!!! Le Anubias? Come fossero di plastica!

Fai sciogliere un quarto di stick NPK in acquario! :D
Fosfati 1-10mg/l, nitrati 10-50mg/l Mg 5-10mg/l, K 5-10mg/l. (Secondo la JBL)
Il miglior test in assoluto è il contenuto dell'acquario!
La Vallisneria è la gramigna dell'acquario...o la ami o la odi!
Non infastidite i pesci nell'acquario!

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16686
Iscritto il: 19/10/13, 12:53

Re: Un problema di ossigeno?

Messaggio di Jovy1985 » 29/05/2015, 11:20

Stai tranquilla allora tutto nella norma ;)
Non aumentare assolutamente la dose di cibo!!!
E non aumentare di colpo la luce altrimenti potresti avere una proliferazione algale.
Hai aumentato di mezz'ora a settimana il fotoperiodo? ! :-?

Se hai i nitrati a zero evidentemente le piante stanno ciucciando! :)
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Marah-chan
Moderatore Globale
Messaggi: 3296
Iscritto il: 22/01/15, 18:30

Re: Un problema di ossigeno?

Messaggio di Marah-chan » 29/05/2015, 12:15

Sisi ho alzato di mezz'ora a settimana da quel periodo di buio per questo ora sto intorno alle 5 ore e mezza! A quanto devo arrivare per avere un range di luce ottimale? 8 ore?

Quindi devo sciogliere un quarto di stick? Devo comprarli perchè non ne ho mai usati >.< :D

Grazie! Vi tengo aggiornati :)
“The mind is its own place, and in itself can make a heaven of hell, a hell of heaven..”
― John Milton, Paradise Lost

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16686
Iscritto il: 19/10/13, 12:53

Re: Un problema di ossigeno?

Messaggio di Jovy1985 » 29/05/2015, 13:27

lucazio00 ha scritto:Nitrati a 0...ecco perchè quelle piante sono malconce!
Le Vallisneria prendono tutto dal fondo, l'Egeria dall'acqua!!! Le Anubias? Come fossero di plastica!

Fai sciogliere un quarto di stick NPK in acquario! :D
Come ti ha detto luca, sei in assenza di nitrati....significa che le tue piante sono sofferenti...gli manca il carburante :)

Spezza mezzo stick npk (vedi se trovi quelli della compo) nel vano pompa...si scioglierà da se :)

Direi di arrivare a circa 7 ore...massimo 8.
Sono sufficienti per la fotosintesi
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16686
Iscritto il: 19/10/13, 12:53

Re: Un problema di ossigeno?

Messaggio di Jovy1985 » 29/05/2015, 13:31

Sulla sinistra, come,mai c è quella zona d ombra? ?
L acquario è molto carino....io però proprio sulla sinistra in alto metterei delle galleggianti!
Anche della Limnophila sarebbe bella da vedere...e ti aiuterebbe molto a mantenere bassi gli inquinanti!
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)[/size]

Avatar utente
Marah-chan
Moderatore Globale
Messaggi: 3296
Iscritto il: 22/01/15, 18:30

Re: Un problema di ossigeno?

Messaggio di Marah-chan » 29/05/2015, 14:08

Jovy1985 ha scritto:Sulla sinistra, come,mai c è quella zona d ombra? ?
L acquario è molto carino....io però proprio sulla sinistra in alto metterei delle galleggianti!
Anche della Limnophila sarebbe bella da vedere...e ti aiuterebbe molto a mantenere bassi gli inquinanti!
Ma sarebbero gli stick che si mettono anche nel terreno delle piante e che durano dei mesi o ne esistono di specifici per l'acquario?
PS se sono la stessa cosa io a casa ho delle palline rosa che utilizzo come concime per le mie piante grasse e che metto nel terreno... se ne mette tipo un cucchiaio nel terreno al mese per vasi rettangolari di medie dimensioni.... quelli potrebbero andare? o meglio comprare gli stick?

Il vano pompa sarebbe dove c'è la lana oppure dove sta il tubicino di plastica(il mio filtro è diviso a metà in senso verticale)?
Ogni quanto mi converrebbe mettere gli stick per assicurare loro un buon nutrimento? , penso sia necessario perché il mio fondo è fatto solo di ghiaia!

Comunque no non è all'ombra è un effetto ottico della foto anche se effettivamente tende ad esserci più luce lì per questo ci ho messo l'egeria!
Magari apro un post per cercare di capire come renderlo più luminoso! :)

Ho visto la pianta che mi hai detto, se non necessita di molta luce e i miei porci non la distruggono mi piacerebbe molto metterla, grazie per il consiglio! *__*

Per quanto riguarda gli inquinanti beh direi che già quelle che ho fanno abbastanza dato che mi riducono tutto a zero! >.<
“The mind is its own place, and in itself can make a heaven of hell, a hell of heaven..”
― John Milton, Paradise Lost

Bloccato

Chi c’è in linea

Visitano il forum: alanza e 5 ospiti