100l amazzonico

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Monica, Steinoff

Bloccato
Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 15/10/2015, 16:31

Ne ero a conoscenza, l'inserimento della sessi è solo per far scendere i tanti NO3- dovuti al picco dei NO2- di qualche giorno fa ;)

Infatti l'idea non era acidificare l'acqua ma solo ambrarla, comunque sicuramente non inserisco altro per il pg

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17792
Iscritto il: 15/04/14, 15:02
Contatta:

Re: 100l amazzonico

Messaggio di cuttlebone » 15/10/2015, 16:38

Due piante in conflitto fra loro è difficile che svolgano il loro ruolo depurante...
Ti conviene lasciarne una sola [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 15/10/2015, 16:39

Come non detto allora, le tolgo al volo ;) grazie mille :)

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 10554
Iscritto il: 15/09/14, 15:48
Contatta:

Re: 100l amazzonico

Messaggio di GiuseppeA » 15/10/2015, 16:40

Gio_Carlini ha scritto:Come non detto allora, le tolgo al volo ;) grazie mille :)

Inviato dal mio ALE-L21 utilizzando Tapatalk
Non entrambe..o una o l'altra. ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 15/10/2015, 16:41

Si si intendevo al plurale, le sessiliflora ;) perdona il malinteso

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 16/10/2015, 18:34

Valori di oggi (avrei voluto inserire i 2 cacatuo la settimana prossima)
pH 7
NO2- 0,5
NO3- 2
KH 8

ho ancora le colonie batteriche bianche su tutte le radici, ormai è una settimana che sono cosi.

Avatar utente
Specy
Ex-moderatore
Messaggi: 3869
Iscritto il: 20/10/13, 12:34

Re: 100l amazzonico

Messaggio di Specy » 16/10/2015, 19:56

Io aspetterei ancora qualche giorno fino a che quei nitriti scendano a 0.

Per le colonie batteriche sui legni, non preoccupartene, anzi.
Inviato dal mio ZenFone 2 64gb :-h Giuseppe

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 16/10/2015, 20:15

Si si sicuramente non li inserisco domani, volevo aspettare appunto la settimana prossima.
Non so, è normale che siano bellerini i NO2-? Qualche gg fa erano a 0, ora a 0,5..

Inviato dal mio ALE-L21 utilizzando Tapatalk

Avatar utente
Specy
Ex-moderatore
Messaggi: 3869
Iscritto il: 20/10/13, 12:34

Re: 100l amazzonico

Messaggio di Specy » 16/10/2015, 20:40

Gio_Carlini ha scritto:Non so, è normale che siano bellerini i NO2-? Qualche gg fa erano a 0, ora a 0,5..
Non è normale :-?, ma non è che metti le mani in acqua ? armeggi con il fondo, fai cambi d'acqua ecc... ;)
Inviato dal mio ZenFone 2 64gb :-h Giuseppe

Avatar utente
Gio_Carlini
star3
Messaggi: 211
Iscritto il: 24/07/15, 14:28

Re: 100l amazzonico

Messaggio di Gio_Carlini » 16/10/2015, 20:44

No no, ho solo aggiunto le noci ieri appunto.. saranno quelle, l'acqua di bollitura delle noci era a 0 però

Inviato dal mio ALE-L21 utilizzando Tapatalk

Bloccato

Chi c’è in linea

Visitano il forum: Monica e 9 ospiti