Ci sono errori?

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Steinoff, Monica

Rispondi
Avatar utente
prixerzzz
star3
Messaggi: 73
Iscritto il: 22/03/18, 23:21

Ci sono errori?

Messaggio di prixerzzz » 15/04/2018, 19:17

Salve oggi ho inserito nel mio acquario ancora in maturazione (iniziato il 24 marzo) 3 nuove piante:
Egeria densa, limnophila sessisflora e vallisneria gigantea.
Nell'acquario e presente poca CO2 e poca luce (tra poco risolvo il problema della luce).
Volevo sapere se l'allestimento per una vasca di guppy va bene e se la vallisneria non soffre se posta sotto la pompa.
Ps le altre 3 piante che vedete nella foto erano già state inserite in precedenza e i nomi li trovate sul mio profilo.
Grazie in anticipo.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
FedeCana
PRO Alghe
Messaggi: 2257
Iscritto il: 14/11/17, 15:22

Ci sono errori?

Messaggio di FedeCana » 15/04/2018, 19:28


Posted with AF APP
come sopra così sotto ...

Avatar utente
Monica
Moderatore Globale
Messaggi: 18514
Iscritto il: 26/02/16, 19:05

Ci sono errori?

Messaggio di Monica » 15/04/2018, 20:08

Ciao @prixerzzz :) oltre al consiglio dato da Fede sulle allelopatie :) per la Valli non è un problema stare davanti alla pompa di movimento, anch'io l'ho messa li :)
Delle piante in profilo, l'ultima quale è?
Anubias-Microsorum pteropus-Lageandra meebolti red-dracaena

Posted with AF APP
...So close, no matter how far
Couldn't be much more from the heart...
And nothing else matters

Rispondi

Chi c’è in linea

Visitano il forum: Tommy86 e 1 ospite