Nuovo acquario problemi col fondo

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Steinoff, Monica

Rispondi
Avatar utente
Zean
star3
Messaggi: 45
Iscritto il: 03/08/17, 0:17

Nuovo acquario problemi col fondo

Messaggio di Zean » 07/08/2017, 17:59

Ciao a tutti il 15 luglio ho avviato il mio acquario con arredi e piante. Il fondo è substrate active della tetra e purtroppo mi sta creando problemi, con il movimento dell acqua solleva pulviscolo che si va a depositare sulle foglie delle cryptoryne e delle anurias e le piante a stelo ogni tanto le ritrovo che galleggiano. Posso aggiungere della sabbia inerte sempre marrone per tamponare il problema? Se si un consiglio per metterla dove c'è l acicularis, devo toglierle e poi rimetterle? Grazie a tutti per i consigli

Avatar utente
Zean
star3
Messaggi: 45
Iscritto il: 03/08/17, 0:17

Nuovo acquario problemi col fondo

Messaggio di Zean » 07/08/2017, 18:02

L'acquario
image.jpg
image.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Monica
Moderatore Globale
Messaggi: 18539
Iscritto il: 26/02/16, 19:05

Nuovo acquario problemi col fondo

Messaggio di Monica » 07/08/2017, 18:10

Zean a breve mi troverai anche fuori dalla porta =))
Zean ha scritto: Posso aggiungere della sabbia inerte
Puoi fare uno strato di ghiaino inerte ma della stessa misura,la sabbia essendo fine tenderebbe ad andare sul fondo
Zean ha scritto: ? Se si un consiglio per metterla dove c'è l acicularis, devo toglierle e poi rimetterle?
Credo sia meglio toglierla e poi ripiantarla :)
...So close, no matter how far
Couldn't be much more from the heart...
And nothing else matters

Avatar utente
Zean
star3
Messaggi: 45
Iscritto il: 03/08/17, 0:17

Nuovo acquario problemi col fondo

Messaggio di Zean » 07/08/2017, 18:23

Grazie Monica. Sei un angelo :-bd

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti