Pseudo caridinaio-plant'acquario 100 lt

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Steinoff, Monica

Rispondi
Avatar utente
Steinoff
Moderatore Globale
Messaggi: 9126
Iscritto il: 21/02/17, 0:28

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di Steinoff » 08/11/2017, 19:58

Parti pure con 6 ore, poi tra una settimana o due, a seconda di come avranno risposto le piante, puoi iniziare ad aumentare di mezz'ora a settimana ;)
Sed quis custodiet ipsos custodes?

Avatar utente
sa.piddu
Ex-moderatore
Messaggi: 5544
Iscritto il: 18/12/16, 19:17

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di sa.piddu » 10/11/2017, 15:55

aleph0 ha scritto: IMG_1428.jpgIMG_1429.jpgIMG_1430.jpgIMG_1431.jpg
mi piace molto!
una domanda...ha un solo fronte o la riesci a guardare da entrambi i lati lunghi!?
"Dai un pesce ad un uomo e lo nutrirai per un giorno. Insegnagli a pescare e lo nutrirai per tutta la vita"

Avatar utente
aleph0
PRO Tecnica
Messaggi: 2908
Iscritto il: 02/01/17, 2:06

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di aleph0 » 10/11/2017, 17:57

Riesco a guardarlo anche da dietro !

Avatar utente
aleph0
PRO Tecnica
Messaggi: 2908
Iscritto il: 02/01/17, 2:06

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di aleph0 » 16/11/2017, 17:35

L'egeria è "partita" ragazzi..
Oggi noto, per la prima volta, che sta facendo tantissimo pearling ! Buon segno anche della quantità corretta di CO2..
La ludwigia sta cominciando a crescere, seppure molto lentamente, la parvula è ancora ferma..
La pogostemon è quasi tutta morta.. Questo perché il vasetto in cup era lineato su di un lato, evidentemente le piante si sono seccate (infatti sembravano di "carta")..
La ricomprerò in negozio.. Pazienza..

Avatar utente
Monica
Moderatore Globale
Messaggi: 19222
Iscritto il: 26/02/16, 19:05

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di Monica » 16/11/2017, 17:55

Primo,molto molto bene :) secondo,era l'helferi Aleph non ricordo


Posted with AF APP
...So close, no matter how far
Couldn't be much more from the heart...
And nothing else matters

Avatar utente
Steinoff
Moderatore Globale
Messaggi: 9126
Iscritto il: 21/02/17, 0:28

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di Steinoff » 16/11/2017, 18:27

aleph0 ha scritto: La pogostemon è quasi tutta morta.. Questo perché il vasetto in cup era lineato su di un lato, evidentemente le piante si sono seccate (infatti sembravano di "carta")..
La ricomprerò in negozio.. Pazienza..
Peccato, quando capitano ste sfighe io ci resto sempre male....
Casomai prova a chiedere nel mercatino ;)
Sed quis custodiet ipsos custodes?

Avatar utente
aleph0
PRO Tecnica
Messaggi: 2908
Iscritto il: 02/01/17, 2:06

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di aleph0 » 16/11/2017, 20:18

Monica ha scritto: era l'helferi Aleph non ricordo
proprio lei!!
Steinoff ha scritto: Casomai prova a chiedere nel mercatino
In negozio c'è sempre e ad ottimo prezzo (<5€), appena vado la prendo !!

L'unica cosa è che il test dei fosfati è a fondo scala.. Ma ho dubbi sulla validità del test a questo punto..
Nell'ultima vasca facevo 10.000 test di ogni tipo e avevo 20.000 problemi, questa volta vorrei fare le cose "ad occhio" ed in modo meno meccanico, basandomi sulle piante !


Ah, ma secondo voi, poiché non c'è alcun filtro potrei inserire dei guppy ? (due femmine e un maschio)
Immagino che non dovrebbe esserci alcun picco di nitriti, quindi, che cambia inserire i pesci in 1 mese, 2,3 o 10 giorni prima o dopo?

Avatar utente
Monica
Moderatore Globale
Messaggi: 19222
Iscritto il: 26/02/16, 19:05

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di Monica » 16/11/2017, 21:27

aleph0 ha scritto: proprio lei!!
Avevi messo stick sotto?
aleph0 ha scritto: non dovrebbe esserci alcun picco
Non dovrebbe :) non rischiare,a quanti giorni sei dall'avvio ora?le piante come stanno?


Posted with AF APP
...So close, no matter how far
Couldn't be much more from the heart...
And nothing else matters

Avatar utente
aleph0
PRO Tecnica
Messaggi: 2908
Iscritto il: 02/01/17, 2:06

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di aleph0 » 20/11/2017, 10:54

Monica ha scritto: Avevi messo stick sotto?
si si.. Qualche stelo sembra essere sopravvissuto .. seppure ha perso tutte le foglie, è rimasto solo il gambo, è normale ?
Monica ha scritto: Non dovrebbe non rischiare,a quanti giorni sei dall'avvio ora?le piante come stanno?
Ecco qua!
La ludwigia comincia a crescere, seppure qualche stelo è un po' mal messo..
La parvula sembrerebbe ancora ferma però dal colore verde intenso direi che è tutto nella norma.. Forse sta cominciando proprio ora a tirare su qualche radice

Mentre l'egeria cresce come di norma.. Erano solo tre steli da 10 cm adesso ne contro già 17 ! in meno di 2 settimane !
Ho messo una foto in modo che tu possa vedere le radici aeree dell'egeria.. Pensi che sia sintomo di una carenza oppure accade perché è "sospesa" e non ancorata al fondo?
IMG_1598.jpg
IMG_1597.jpg
IMG_1596.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
sa.piddu
Ex-moderatore
Messaggi: 5544
Iscritto il: 18/12/16, 19:17

Pseudo caridinaio-plant'acquario 100 lt

Messaggio di sa.piddu » 20/11/2017, 11:12

aleph0 ha scritto: Pensi che sia sintomo di una carenza oppure accade perché è "sospesa" e non ancorata al fondo?
Io penso la prima e cerca nutrimento in colonna....
sai già cosa fare! ;)
"Dai un pesce ad un uomo e lo nutrirai per un giorno. Insegnagli a pescare e lo nutrirai per tutta la vita"

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti