Riavvio del RIO300 destinazione Discus !

Deve funzionare, ma... facciamolo anche bello!

Moderatori: Steinoff, Monica

Rispondi
Avatar utente
Shadow
Ex-moderatore
Messaggi: 8804
Iscritto il: 19/10/13, 13:08

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Shadow » 17/12/2015, 14:38

Ce la faremo :-bd La strada imboccata è quello giusta :-bd
Bisogna accettare le critiche perchè sono il miglior modo di imparare

"Ji-Ta-Kyo-Ei" [Noi e gli altri insieme per progredire, Jigoro Kano]

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 17/12/2015, 19:32

Ho misurato ora conducibilità 177 µS
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 18/12/2015, 13:34

Ad oggi la conducibilità rimane invariata e questo mi porta a chiedermi :
*- Le piante pur poche che siano non assorbono nulla ?
*- il Fotoperiodo dopo 3 settimane (domani inizia la quarta) va ancora bene a 5 ore ?
*- Sto ossi di seppia si scioglierà presto o tardi oppure si sta sciogliendo al passo con cui le piante lo assorbono ?
*- Allo stato attuale è verosimile metterci Turkey a capodanno ? Dove sta ora è sempe nascosto e non va bene .
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Avatar utente
Shadow
Ex-moderatore
Messaggi: 8804
Iscritto il: 19/10/13, 13:08

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Shadow » 18/12/2015, 13:47

Yellowstone1977 ha scritto:Le piante pur poche che siano non assorbono nulla ?
non è per il poche è per l'acidità.. è troppo anche per loro
Yellowstone1977 ha scritto:il Fotoperiodo dopo 3 settimane (domani inizia la quarta) va ancora bene a 5 ore
per ora meglio di si per me
Yellowstone1977 ha scritto:Sto ossi di seppia si scioglierà presto o tardi oppure si sta sciogliendo al passo con cui le piante lo assorbono ?
si scioglie e viene assorbito dal fondo
Yellowstone1977 ha scritto:Allo stato attuale è verosimile metterci Turkey a capodanno ?
mettercelo si, ma dovremo darci un occhio in più per vedere come si comportano i valori ;) ma le piante di per se per un pesce dovrebbero risolvere molti problemi
Bisogna accettare le critiche perchè sono il miglior modo di imparare

"Ji-Ta-Kyo-Ei" [Noi e gli altri insieme per progredire, Jigoro Kano]

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 22/12/2015, 12:38

Dopo il cambio di ieri sera migliora parecchio !
Conducibilità 260
KH 3,5
pH 6,4
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Avatar utente
Shadow
Ex-moderatore
Messaggi: 8804
Iscritto il: 19/10/13, 13:08

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Shadow » 22/12/2015, 13:02

Yellowstone1977 ha scritto:Dopo il cambio di ieri sera migliora parecchio !
Conducibilità 260
KH 3,5
pH 6,4
Perfetto :-bd
Bisogna accettare le critiche perchè sono il miglior modo di imparare

"Ji-Ta-Kyo-Ei" [Noi e gli altri insieme per progredire, Jigoro Kano]

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 22/12/2015, 13:09

Mannaggia acquariumline non mi ha spedito ieri i nitriti !
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 22/12/2015, 21:01

Fatto spesone test Elos NO2- : 0.1 quindi è in avvio corretto vero ?
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Avatar utente
Mirkowski1982
star3
Messaggi: 590
Iscritto il: 15/11/15, 16:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Mirkowski1982 » 22/12/2015, 21:11

Si i nitriti un po' alti in avvio sono normali, però in questa settimana dovrebbero attestarsi a 0 visto che sarà un mese circa dall'avviamento.
Se utilizzassi (ma non lo fare) attivatori batterici sarebbero già a 0, ma poi sono 0 illusori in quanto appena aumenterebbe il carico organico anche i nitriti salirebbero e Adios Discus :D
Per un matrimonio felice in genere ci vogliono più di due persone. (Oscar Wilde)

Avatar utente
Yellowstone1977
star3
Messaggi: 1390
Iscritto il: 12/03/15, 12:04

Re: Riavvio del RIO300 destinazione Discus !

Messaggio di Yellowstone1977 » 23/12/2015, 7:06

Perché illusori ?
Cmq sono contento di vedere un valore di nitriti perché questa è la quarta settimana : se leggessi "0" non saprei se il picco è già arrivato o no
Rox :
dopo aver fatto quella prova, devi prendere due dita d'acqua in una bottiglietta, agitarla per 2-3 min e misurare il nuovo pH.
La CO2 si sarà liberata completamente, quindi avremo un valore di riferimento per capire da che acidità siamo partiti.

Rispondi

Chi c’è in linea

Visitano il forum: rancidio e 10 ospiti