Problema deflussore flebo

Non solo per risparmiare, ma anche per divertirsi

Moderatori: Steinoff, merk

Rispondi
Avatar utente
Robby
star3
Messaggi: 689
Iscritto il: 29/05/16, 20:30

Problema deflussore flebo

Messaggio di Robby » 14/06/2016, 23:39

Ciao
Premetto che l impiantino sembra funzionare bene (kit 501), ho collegato il deflussore ed andava alla grande poco dopo mi si svuota...perchè? Forse è colpa della valvola di non ritorno messa prima?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
fernando89
Moderatore Globale
Messaggi: 16019
Iscritto il: 27/11/15, 14:57

Re: Problema deflussore flebo

Messaggio di fernando89 » 15/06/2016, 2:24

ma stai già erogando CO2?se non la stai erogando è normale che l acqua del deflussore tende a riscendere nelle bottiglie ;)

ti consiglio di spostare la valvola di non ritorno tra le bottiglie e il deflussore in modo da evitare questo problema ;)
Amo è la parola più pericolosa per il pesce e per l'uomo

Avatar utente
Robby
star3
Messaggi: 689
Iscritto il: 29/05/16, 20:30

Re: Problema deflussore flebo

Messaggio di Robby » 15/06/2016, 8:16

Nono la CO2 sta gia andando ho dovuto metter il deflussore in verticale per nn farlo svuotare mah

Avatar utente
enkuz
Ex-moderatore
Messaggi: 4736
Iscritto il: 20/10/13, 13:42

Re: Problema deflussore flebo

Messaggio di enkuz » 15/06/2016, 9:34

Strano ma se funziona tienilo in verticale e via ;)

Avatar utente
luigidrumz
Moderatore Globale
Messaggi: 1727
Iscritto il: 04/12/15, 13:12

Re: Problema deflussore flebo

Messaggio di luigidrumz » 15/06/2016, 12:31

Ma il deflussore lo tieni in verticale od orizzontale?? nel secondo caso è normale che si svuoti, la CO2 proveniente dalla bottiglie, spinge il liquido del deflussore in vasca.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti