2 SOS fertilizzazione primo acquario

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 11/03/2019, 10:04

La vasca è giovane
si è stata allestita a dicembre 2018 e le prime piante son state la valli e la limno messe lo stesso giorno dell'allestimento
La mancanza di CO2
so che migliora pma chiedendo nell'altro topic mi han detto che per le piante che ho posso anche non mettere la CO2.. ma ci stiamo pensando
la ridotta potenza delle luci
concordo con te per il fatto che purtroppo Askoll illumina solo la parte davanti, infatti stiamo pensando ad una modifica :-bd
Vedo anche che non hai un eccesso di alghe quindi farai dei cambi parziali di acqua.
ti sembrerà strano ma l'ultimo cambio è stato fatto il 10 febbraio ma solo per abbassare i valori.. la sola alga che si forma sul vetro la tolgo se viene con la lana di perlon le altre formate dal legno se le sono pappate le caridina e lumachine :x

Aggiunto dopo 54 secondi:
Non so se mi sono fatto capire
sì sì, ho capito e prendo spunto per migliorare la vasca :-bd

Avatar utente
Marta
Moderatore
Messaggi: 4031
Iscritto il: 05/02/18, 10:55

2 SOS fertilizzazione primo acquario

Messaggio di Marta » 11/03/2019, 19:08

Ciao @Annalaus
La tua limno, se non vedo male, ha degli steli messi meglio (a sinistra) e messo peggio (centro). O sbaglio?
A vederli così mi vien da pensare ad una carenza di potassio (steli fini e senza diramazioni). Sì, forse anche di luce. Probabilmente per la sua posizione.
Comunque gli internodi lunghi, nella limno, sono abbastanza normali.
Sicuramente la luce fa, ma abche i nutrienti.

A ferro, mi ricordi come sei messa?
Mi ricordi i valori?

La CO2 invece non è per nulla necessaria. Ovviamente l'apprezza, ma senza ha solo una crescita più veloce..il resto è fertilizzazione.
Ovvio che se la vuoi mettere va bene, ma poi preparati a potare settimanalmente :D
Rio ha scritto:
11/03/2019, 0:47
Vedo anche che non hai un eccesso di alghe quindi farai dei cambi parziali di acqua.
Questo non mi è chiaro..io, personalmente le ho sconfitte proprio sospendendoli :)
Ovvio che ci sono casi in cui i cambi possono aiutare o addirittura essere necessari, ma non è una conditio sine qua non.
Annalaus ha scritto:
11/03/2019, 10:05
ti sembrerà strano ma l'ultimo cambio è stato fatto il 10 febbraio ma solo per abbassare i valori.. la sola alga che si forma sul vetro la tolgo se viene con la lana di perlon le altre formate dal legno se le sono pappate le caridina e lumachine
:-bd ...ma on dirlo troppo ad alta voce!! :-$
=))

Posted with AF APP

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 11/03/2019, 23:37

Ciao @Marta e grazie della risposta :)
La tua limno, se non vedo male, ha degli steli messi meglio (a sinistra) e messo peggio (centro). O sbaglio?
giustissimo :-bd
Sì anch'io credo che ci sia una diversità per la luce... ho chiesto in Brico e mi hanno dato un consiglio per come potenziare la luce anche dietro.. Nei prossimi giorni vedo di allestire come da consigli :D
Per la CO2 direi che aspetto...
:-bd ...ma on dirlo troppo ad alta voce!! :-$
=))
:- :-$ :-$ :-$ :-$ ;) :D
A ferro, mi ricordi come sei messa?
Mi ricordi i valori?
Gli ultimi valori erano del 09.03.19:
pH 7 KH 3 gh5. Il 07 marzo PO43- 0,5 NO3- 10 NO2- 0 ce 416
Ultima fertilizzazione: potassio 10 ml il 3 marzo, 2 ml ferro il 26 febbraio, 0,15 ml fosforo il 16 febbraio 10ml magnesio il 14 febbraio

Posted with AF APP

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11847
Iscritto il: 15/09/14, 15:48
Contatta:

2 SOS fertilizzazione primo acquario

Messaggio di GiuseppeA » 13/03/2019, 9:06

Marta ha scritto: A vederli così mi vien da pensare ad una carenza di potassio (steli fini e senza diramazioni)
Anche secondo me.... @Annalaus quando e quanto ne hai messo l'ultima volta?
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 13/03/2019, 9:09

quando e quanto ne hai messo l'ultima volta?
il 3 marzo 10 ml :)

Aggiunto dopo 8 minuti 16 secondi:
@GiuseppeA dici che devo aggiungerne ancora? :-\

Posted with AF APP

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11847
Iscritto il: 15/09/14, 15:48
Contatta:

2 SOS fertilizzazione primo acquario

Messaggio di GiuseppeA » 13/03/2019, 9:45

La conducibilità è scesa o è rimasta al valore del dopo dosaggio?
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 13/03/2019, 9:53

La conducibilità è scesa o è rimasta al valore del dopo dosaggio?
devo provarla, l'ultima l'ho misurata il 9 marzo ed era 416

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11847
Iscritto il: 15/09/14, 15:48
Contatta:

2 SOS fertilizzazione primo acquario

Messaggio di GiuseppeA » 13/03/2019, 15:29

Annalaus ha scritto:
La conducibilità è scesa o è rimasta al valore del dopo dosaggio?
devo provarla, l'ultima l'ho misurata il 9 marzo ed era 416
Fai sapere e poi vediamo cosa fare. ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 13/03/2019, 23:26

Fai sapere e poi vediamo cosa fare
la conducibilità è meglio misurarla a fotoperiodo finito o la mattina? :-\ oggi ho misutato pH 7 e NO2- 0..ho ripiantato una limno,prima di farlo ho provato a sentire ma lo stelo scrocchiava se lo tagliavo...

Aggiunto dopo 13 minuti 31 secondi:
Question number 2 :-? Microsorum bucato :-\ che faccio?
markaf_20190313_233518_725711562.jpg
markaf_20190313_233549_70603434.jpg
Aggiunto dopo 8 minuti 19 secondi:
Ce 410 ppm 205 or ora misurata ad acquario appena spento...non so se è giusto il momento per misurare...il livello di acqua è piu o meno sempre quello fin quanto rabbocco..il 9 marzo era 416

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Annalaus
star3
Messaggi: 398
Iscritto il: 01/01/19, 18:03

2 SOS fertilizzazione primo acquario

Messaggio di Annalaus » 14/03/2019, 18:24

@GiuseppeA @Marta pensavo...la conducibilità è quasi uguale...le foglie giovani son bucate..che sia carenza di ferro? :-?

Posted with AF APP

Rispondi

Chi c’è in linea

Visitano il forum: Gazza e 3 ospiti