acquario 2.0

Sia per l'acqua che per il fondo

Moderatori: Marta, sa.piddu

Rispondi
Avatar utente
rafforello
star3
Messaggi: 589
Iscritto il: 30/01/14, 11:09

acquario 2.0

Messaggio di rafforello » 24/05/2015, 12:27

Finalmente sono riuscito a potenziare il parco luci del mio acquario e ad inserire la CO2 ad acido citrico, passando da 36 watt a 120 con 6 CLF a 6500 K. Adesso non dovrei avere scuse per non riuscire a far crescere come si deve le mie piante.. XD. Attualmente sono a 5 ore di luce: ho diviso le lampade in 2 gruppi, così da creare effetto alba tramonto (si accendono e spengono ad un'ora l'uno dall'altro).
La settimana scorsa ho fatto un piccolo cambio d'acqua, visto che la conducibilità era a 900, portandola a 800.
Ho inserito:
10 ml di potassio
5 ml di rinverdente
5 ml di magnesio
fosfati
niente ferro

Ho misurato oggi la conducibilità ed è nuovamente a 900. Forse le piante richiedono del tempo per riattivarsi?

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: acquario 2.0

Messaggio di matrix5 » 24/05/2015, 12:50

rafforello ha scritto:Finalmente sono riuscito a potenziare il parco luci del mio acquario e ad inserire la CO2 ad acido citrico, passando da 36 watt a 120 con 6 CLF a 6500 K. Adesso non dovrei avere scuse per non riuscire a far crescere come si deve le mie piante.. XD. Attualmente sono a 5 ore di luce: ho diviso le lampade in 2 gruppi, così da creare effetto alba tramonto (si accendono e spengono ad un'ora l'uno dall'altro).
La settimana scorsa ho fatto un piccolo cambio d'acqua, visto che la conducibilità era a 900, portandola a 800.
Ho inserito:
10 ml di potassio
5 ml di rinverdente
5 ml di magnesio
fosfati
niente ferro

Ho misurato oggi la conducibilità ed è nuovamente a 900. Forse le piante richiedono del tempo per riattivarsi?
considera che sei a fotoperiodo ridotto quindi anche le piante consumeranno meno e devi ridurre di conseguenza anche la fertilizzazione ;)

Avatar utente
rafforello
star3
Messaggi: 589
Iscritto il: 30/01/14, 11:09

Re: acquario 2.0

Messaggio di rafforello » 24/05/2015, 12:54

Io non ho inserito altro per tutta la settimana

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17463
Iscritto il: 15/04/14, 15:02
Contatta:

Re: acquario 2.0

Messaggio di cuttlebone » 24/05/2015, 13:06

Non mettere nulla per un po'.
Aspetta di vedere il trend della conducibilità [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
rafforello
star3
Messaggi: 589
Iscritto il: 30/01/14, 11:09

Re: acquario 2.0

Messaggio di rafforello » 24/05/2015, 14:16

Potrei inserire altre piante nel frattempo?

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17463
Iscritto il: 15/04/14, 15:02
Contatta:

Re: acquario 2.0

Messaggio di cuttlebone » 24/05/2015, 16:04

Quelle sì [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
Stifen
Top User
Messaggi: 1534
Iscritto il: 02/12/13, 15:53

Re: acquario 2.0

Messaggio di Stifen » 25/05/2015, 14:19

rafforello ha scritto:visto che la conducibilità era a 900, portandola a 800
Visto che il titolo dice acquario 2.0, io farei qualche cambio ravvicinato per portarla almeno a 500 µS: non che 800 sia elevatissimo se fosse tutto potassio, ma mi pare di capire che quell'800 non sappiamo da cosa sia composto... potrebbe pure essere tutto sodio (ipoteticamente parlando, anche se non penso)...

Dopo si che non avrai più scuse e la vasca sarà 2.0!!! ;)
Quello che non c'è, non si rompe! - (Henry Ford)

Avatar utente
rafforello
star3
Messaggi: 589
Iscritto il: 30/01/14, 11:09

Re: acquario 2.0

Messaggio di rafforello » 31/05/2015, 20:38

Visto che la conducibilità non dava segni di miglioramento e le piante erano praticamente bloccate (solo alcune foglie danneggiate fuoriuscivano bollicine. Quindi niente pearling) ho fatto un cambio d'acqua portando la conducibilità a 720.
Ovviamente non ho messo niente in vasca, vorrei iniziare eventualmente da domani.
Come procedo? Ho tutti gli elementi del PMDD base più ferro e fosforo.
Questa è la situazione attuale

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Le crypto di sinistra e destra sono della stessa varietà e dovrebbero essere di un verde scuro (vedi le foglie nuove nella pianta a destra). Probabilmente si tratta di una carenza passata di ferro o fosforo. Che dite?

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17463
Iscritto il: 15/04/14, 15:02
Contatta:

Re: acquario 2.0

Messaggio di cuttlebone » 31/05/2015, 20:46

Come mai non riesci a scendere sotto quel valore? Mi sembra un po altino...


Alessandro
"Fotti il sistema. Studia!"

Avatar utente
rafforello
star3
Messaggi: 589
Iscritto il: 30/01/14, 11:09

Re: acquario 2.0

Messaggio di rafforello » 31/05/2015, 21:08

720 è il valore dopo il cambio d'acqua di oggi. Già è stato un cambio pesante (40 l, circa 1/3 del totale) non potevo andare oltre. In più l'acqua di rete è a 500, quindi cambiando altri 40 litri arriverei comunque sopra i 600.

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot], Nacks89, salvaggente e 8 ospiti