Acquario appena allestito...si parte con pmdd!!

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Avatar utente
darioc
Ex-moderatore
Messaggi: 6867
Iscritto il: 30/08/14, 23:13

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di darioc » 02/09/2015, 20:37

Leopoldo123456 ha scritto:piu fosforo della cifo...ho aggiunto 1.2 ml che mi aumentano i PO43- di 0.75 arrivando a 1.5 in vasca
Prova a fare il test...
Non sono sicuro che il tuo conto sia giusto... :-?
Il cervello è come un paracadute: perché funzioni bisogna aprirlo! (Albert Einstein)

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Rob75 » 02/09/2015, 20:52

darioc ha scritto:
Leopoldo123456 ha scritto:piu fosforo della cifo...ho aggiunto 1.2 ml che mi aumentano i PO43- di 0.75 arrivando a 1.5 in vasca
Prova a fare il test...
Non sono sicuro che il tuo conto sia giusto... :-?
Stiamo parlando di 240l netti, quindi +0,75 con 1,2ml somministrati potrebbero essere reali. Però Leopoldo sei stato frettoloso :-!!!
Nel tuo caso la prova del nove sarebbe stato somministrare il Cifo fosforo e misurare i fosfati dopo un'ora. In seguito avresti dovuto monitorare ogni 24h per confermarne l'assorbimento: se il fattore limitante era quello, le piante che hai in vasca avrebbero dovuto "spazzolarli" nel giro di qualche giorno, probabilmente anche meno :ymdevil:
Comunque domani rimisurali e vediamo ;)
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Avatar utente
Leopoldo123456
star3
Messaggi: 373
Iscritto il: 26/08/15, 17:36

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Leopoldo123456 » 03/09/2015, 1:25

darioc ha scritto:
Leopoldo123456 ha scritto:piu fosforo della cifo...ho aggiunto 1.2 ml che mi aumentano i PO43- di 0.75 arrivando a 1.5 in vasca
Prova a fare il test...
Non sono sicuro che il tuo conto sia giusto... :-?
ti dico 1.5 perché ho appena fatto i test ;)

Avatar utente
Leopoldo123456
star3
Messaggi: 373
Iscritto il: 26/08/15, 17:36

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Leopoldo123456 » 03/09/2015, 1:27

quando ho somministrato il cito, ho misurato i fosfati dopo 3 ore, perché mi sono dimenticato, erano intorno al 1.5-1.8. Domani li ricontrollo e vi tengo aggiornati :-bd

Avatar utente
darioc
Ex-moderatore
Messaggi: 6867
Iscritto il: 30/08/14, 23:13

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di darioc » 03/09/2015, 10:49

Comunque un po di tempo ci vorrà perché il valore scenda.
Domani se ci sarà differenza sarà comunque minima. ;)
Il cervello è come un paracadute: perché funzioni bisogna aprirlo! (Albert Einstein)

Avatar utente
Leopoldo123456
star3
Messaggi: 373
Iscritto il: 26/08/15, 17:36

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Leopoldo123456 » 03/09/2015, 16:51

darioc ha scritto:Comunque un po di tempo ci vorrà perché il valore scenda.
Domani se ci sarà differenza sarà comunque minima. ;)
eccomi, allora ho controllato i valori...intanto i nitrati sono scesi da 50 a 25 probabilmente interamente per il cambio d'acqua che ho fatto ieri. Ma la conducibilità è passata da 446 ieri prima del cambio d'acqua a 418...è possibile perché finalmente le piante si sono "sbloccate" dalla carenza di fosforo? le foglie sono molto meno accartocciate, solo leggermente ondulate... e ho notato anche che la ceratophyllum demersum sta facendo dei germogli color arancione quasi, di sicuro non verdi! è un bene?

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Rob75 » 03/09/2015, 17:16

Leopoldo123456 ha scritto:Ma la conducibilità è passata da 446 ieri prima del cambio d'acqua a 418...è possibile perché finalmente le piante si sono "sbloccate" dalla carenza di fosforo? le foglie sono molto meno accartocciate, solo leggermente ondulate... e ho notato anche che la ceratophyllum demersum sta facendo dei germogli color arancione quasi, di sicuro non verdi! è un bene?
Se i due valori si riferiscano a prima del cambio, mi pare improbabile che la conducibilità sia scesa di 28 punti in qualche ora...penso più che si tratti di qualche tipo di errore.
Se 418 è il valore dopo il cambio, l'abbassamento dipende dal cambio stesso, come per i nitrati.
Abbiamo però un dato oggettivo: dopo che hai somministrato il Cifo fosforo nelle piante c'è stato un evidente miglioramento :D
Se è così, tieni d'occhio i fosfati come ti ho detto, si azzereranno in men che non si dica. Ma il Cifo, l'hai dato prima o dopo il cambio?! :-?
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Avatar utente
Leopoldo123456
star3
Messaggi: 373
Iscritto il: 26/08/15, 17:36

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Leopoldo123456 » 03/09/2015, 19:43

Rob75 ha scritto:
Leopoldo123456 ha scritto:Ma la conducibilità è passata da 446 ieri prima del cambio d'acqua a 418...è possibile perché finalmente le piante si sono "sbloccate" dalla carenza di fosforo? le foglie sono molto meno accartocciate, solo leggermente ondulate... e ho notato anche che la ceratophyllum demersum sta facendo dei germogli color arancione quasi, di sicuro non verdi! è un bene?
Se i due valori si riferiscano a prima del cambio, mi pare improbabile che la conducibilità sia scesa di 28 punti in qualche ora...penso più che si tratti di qualche tipo di errore.
Se 418 è il valore dopo il cambio, l'abbassamento dipende dal cambio stesso, come per i nitrati.
Abbiamo però un dato oggettivo: dopo che hai somministrato il Cifo fosforo nelle piante c'è stato un evidente miglioramento :D
Se è così, tieni d'occhio i fosfati come ti ho detto, si azzereranno in men che non si dica. Ma il Cifo, l'hai dato prima o dopo il cambio?! :-?
cito dopo il cambio! tengo d'occhio i fosfati! quando li devo riaggiungere? quando arrivano a 0.75? così metto 1,2 ml di cito e li tengo sui 1.5 di PO43-... che ne dici?

Avatar utente
Rox
Ex-moderatore
Messaggi: 20419
Iscritto il: 07/10/13, 0:03

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Rox » 05/09/2015, 2:44

E' evidentissimo che le tue piante hanno una fame incredibile di fosfati.
Come ne vedono una molecola, se la mettono tra due fette di pane.

Continua a controllare anche i nitrati; non sono affatto convinto che siano scesi solo per il cambio d'acqua.
Qualcosa sì, certamente, ma non da 50 a 25.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Leopoldo123456
star3
Messaggi: 373
Iscritto il: 26/08/15, 17:36

Re: Acquario appena allestito...si parte con pmdd!!

Messaggio di Leopoldo123456 » 05/09/2015, 15:47

ragazzi, è successo un colpo di scena! ahahah allora...sta mattina ho riguardato sempre la mia ludwigia è ho notato che i germogli erano di nuovo accartocciati! ho pensato... strano perché ieri si erano sistemati ed erano belli stirati diciamo, quindi ho misurato i fosfati e i nitrati come mi avete detto e a mio stupore li ho trovati nella media, cioè NO3-=25 e PO43-=1.5-1.75...allora mi è venuto in mente un messaggio di uno di voi che mi aveva scritto a inizio post dicendomi che i sintomi faceva pensare alla carenza di ferro...cosi ho misurato il ferro e ho notato che era a 0.1! cioè in 4-5 giorni si sono pappate 0.25 di ferro...aggiungo gradualmente 30 ml di ferro tra oggi e domani e vediamo i miglioramenti...

Rispondi

Chi c’è in linea

Visitano il forum: cicerchia80 e 11 ospiti