Aiuto non ci capisco nulla

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Aiuto non ci capisco nulla

Messaggio di ersergio » 07/12/2015, 8:25

David ha scritto:Rieccoci ragazzi vi posto i valori ad oggi 06/12/15
TDS 417 EC 832
pH 6.6/7,2 ho fatto la prova della bottiglietta
GH 9.5
KH 7.5
NO2- 0
NO3- 5
PO43- 0.75
Fe 0.2
Aggiunto: 10ml nitrato di potassio,5ml fosfato di potassio,5ml rinverdente.
L'ultima volta che ho misurato: TDS 517 il 30/11 senza aggiungere niente. Vi metto un po' di foto ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine . Date sfogo a tutti i consigli.


[emoji226][emoji225][emoji227]
Allora David, le piante mostrano ancora delle forti carenze principalmente potassio...
Stanno crescendo ora?
Hai fatto un solo cambio per ridurre il sodio presente?
Ho notato che hai scritto che hai introdotto 5 ml di fosfato di potassio nella tua ultima fertilizzazione...
Volevi dire solfato di magnesio?
Hai inoltre i valori molto bassi di NO3- e PO43-...
dalle foto mi sembra di vedere che hai delle galleggianti...loro ti porteranno presto a zero con quei valori...
Appena puoi, aggiorna più dettagliatamente il tuo profilo, altrimenti dovremo sempre chiedere le stesse cose... ;)
Che piante hai? Quanti litri è la tua vasca? Hai aggiornato l'incremento luci sui watt?
Ho capito bene la conducibilità ti è calata di 100 µS in una settimana?
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 14:39

ersergio ha scritto:Allora David, le piante mostrano ancora delle forti carenze principalmente potassio...
Stanno crescendo ora?
Si lentamente e fanno foglie piccole.
ersergio ha scritto:Hai fatto un solo cambio per ridurre il sodio presente?
Si di circa il 15% con solo osmosi.
ersergio ha scritto:Ho notato che hai scritto che hai introdotto 5 ml di fosfato di potassio nella tua ultima fertilizzazione...
Volevi dire solfato di magnesio?
No ho scritto bene, l'ho messo per integrare il PO43- ( correggimi se sbaglio).
Hai inoltre i valori molto bassi di NO3- e PO43-...
ersergio ha scritto:Ho capito bene la conducibilità ti è calata di 100 µS in una settimana?
si.
[emoji226][emoji225][emoji227]

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 14:50

Esergio quanto potassio dovrei mettere ancora?


[emoji226][emoji225][emoji227]

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Aiuto non ci capisco nulla

Messaggio di ersergio » 07/12/2015, 15:50

David ha scritto:si .
Si a cosa David ?
Ti ho fatto diverse domande :)
ersergio ha scritto: Stanno crescendo ora le piante?
Hai aggiornato l'incremento luci sui watt?
Ho capito bene la conducibilità ti è calata di 100 µS in una settimana?
Forse ti farà comodo leggere questa funzione del forum :)
Quote e selective quote
David ha scritto:Esergio quanto potassio dovrei mettere ancora?
Con il potassio ci si regola con il conduttivimetro, ma soprattutto con le piante...
Con il primo misuro prima della fertrilizzazione , poi fertilizzo e rimisuro...
trascorsa una settimana circa misuro nuovamente e se la conducibilità è tornata al punto di partrenza, come prima cosa mi dico bravo :D ...poi reinserisco il potassio nella stessa misura circa della precedente somministrazione...
Per gli altri elementi il conduttivimetro non ti dirà quando rifertilizzare...
Con le piante dovro' guardare le foglie basali, la distanza tra gli internodi,lo stelo inoltre in carenza tende ad assottigliarsi diventando più gommoso, cosa che risulta evidente in fase di potatura...
A vedere le tue sembra proprio lui a mancare...ma se hai risolto una precedente carenza, lo vedrai potando , ripiantando e concentrandoti sulle nuove ricrescite, visto che le foglie rovinate non le recuperi più...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 21:53

Scusa , se guardi il post ho risposto a tutte le tue domande però siccome ero in macchina ho fatto un casotto con il telefono .


[emoji226][emoji225][emoji227]

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 21:55

Quanto devo aspettare,per vedere se il potassio che ho inserito va bene, per rimisurare con il conduttimetro?


[emoji226][emoji225][emoji227]

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Aiuto non ci capisco nulla

Messaggio di ersergio » 07/12/2015, 22:11

David ha scritto:Quanto devo aspettare,per vedere se il potassio che ho inserito va bene, per rimisurare con il conduttimetro?


[emoji226][emoji225][emoji227]
Solitamente si attende una settimana per ripetere la misurazione col conduttivimetro ,dopo la misurazione post - fertilizzazione ;)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 22:15

Ora il conduttivimetro mi dice TDS 453 e EC 902 ,che significa? Devo aggiungere il potassio o va bene così?


[emoji226][emoji225][emoji227]

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Aiuto non ci capisco nulla

Messaggio di ersergio » 07/12/2015, 22:28

David ha scritto:Ora il conduttivimetro mi dice TDS 453 e EC 902 ,che significa? Devo aggiungere il potassio o va bene così?


[emoji226][emoji225][emoji227]
La misura non ci dice nulla così ,quello che devi vedere ,oltre e soprattutto alle piante, è come si muove nel tempo...
Tu inserisci il potassio....dopo un'oretta misuri la conducibilitá e la annoti....
Fai passare una settimana e misuri nuovamente. ..questa seconda misurazione ci dirà se il potassio da te inserito è stato assorbito dalle piante e che ti dirà se somministrare nuovamente...
Dobbiamo essere sicuri che con il cambio fatto hai risolto il problema sodio....calcola che solitamente un solo cambio è insufficiente a causa del fondo che lo assorbe e poi rilascia anche dopo il cambio "riparatore".
Se hai ancora sodio , puoi mettere tutto il potassio che vuoi ,ma le piante non lo assimileranno mai...
In che misura hai fatto il cambio?
Hai una conducibilità bella alta a 900 µS/cm...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
David
star3
Messaggi: 82
Iscritto il: 19/10/15, 17:43

Re: Aiuto non ci capisco nulla

Messaggio di David » 07/12/2015, 22:33

Ho fatto un cambio del 90% il 22/11 e un 15% dopo dieci giorni.


[emoji226][emoji225][emoji227]

Rispondi

Chi c’è in linea

Visitano il forum: assotel, Bing [Bot], Marta, Miki00 e 8 ospiti