Coducibilità iniziale?

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
canon@le
star3
Messaggi: 57
Iscritto il: 07/01/15, 21:10

Coducibilità iniziale?

Messaggio di canon@le » 21/01/2015, 22:02

Domanda da 1.000.000,00 di €
Data una conducibilità di µS 531 rilevata il giorno 14/01/15 in seguito ad un cambio di 35 litri di acqua di rubinetto:
Immagine
miscelata a 15 litri di acqua R.O. con l' aggiunta di un bastoncino di NPK, 2 ml di ferro, 5 ml di rinverdente.
Data una conducibilità di µS 486 rilevata oggi 21/01/15
Come è possibile ricavare quale poteva essere la conducibilità iniziale?
Purtroppo il conduttimetro o conduttivimetro (?) mi è stato consegnato il 14/01/15 quindi non ho mai avuto la possibilità di verificare tale valore
Grazie

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17276
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Coducibilità iniziale?

Messaggio di cuttlebone » 21/01/2015, 22:18

Non capisco.
Sei partito da 531 µS, poi hai fertilizzato e dopo una settimana sei a 486 µS?
"Fotti il sistema. Studia!"

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Coducibilità iniziale?

Messaggio di Rox » 22/01/2015, 1:31

canon@le ha scritto:Come è possibile ricavare quale poteva essere la conducibilità iniziale?
Dammi un po' di tempo...
Mago.jpg
...che poi ti faccio sapere! ;)
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
canon@le
star3
Messaggi: 57
Iscritto il: 07/01/15, 21:10

Re: Coducibilità iniziale?

Messaggio di canon@le » 22/01/2015, 9:08

cuttlebone ha scritto:Non capisco.
Sei partito da 531 µS, poi hai fertilizzato e dopo una settimana sei a 486 µS?
No 531 µS è il dato finale, dopo aver fertilizzato. 486 µS è dopo 1 settimana di magna magna tra piante e filamentose.
L'incognita è il dtato di conducibilità iniziale che, non avendo lo strumento non ho potuto rilevare.

Avatar utente
Nijk
Moderatore Globale
Messaggi: 4642
Iscritto il: 07/02/14, 14:35

Re: Coducibilità iniziale?

Messaggio di Nijk » 22/01/2015, 11:23

Credo che sia troppo complicato dare una valutazione precisa al dato che cerchi, in quanto il valore iniziale è influenzato non solo dall'acqua utilizzata, ma da tutto quello che c'è in acqua, ad esempio fondo, pesci, eventualmente arredi o anche piante e pertanto da tutto quello che ne consegue.
Dopo aver fertilizzato è normale che noti un aumento della conducibilità, come è normale che si abbassi di nuovo in presenza di piante in salute.
I mandarini sono l'essenza della vita...
cit. Christopher Mccandless

Avatar utente
BoFe
star3
Messaggi: 478
Iscritto il: 15/05/14, 18:24

Re: Coducibilità iniziale?

Messaggio di BoFe » 22/01/2015, 12:57

Ciao.
Se è vero che anche per la conducibilità vale la "regola della media pesata" allora puoi risolvere la seguente equazione

(Vacq x Cond + Qosm x Cosm + Qrub x Crub)/(Vacq + Qosm + Qrub) = 531

dove
Vacq è il volume del tuo acquario - acqua osmosi - acqua rubinetto
Cond = è la conducibilità incognita
Qosm = litri di acqua osmosi aggiunti
Cosm = conducibilità acqua osmosi
Qrub = litri acqua rubinetto aggiunti
Crub = conducibilità acqua rubinetto

quindi nel tuo caso
Vacq= 125 (capacità tuo acquario; 125 l è la capacità netta ) - 35 -15 = 75 l
Qosm = 15 l
Cosm = 10 µS/cm (valore che ipotizzo io, di solito sei su quei valori)
Qrub = 35 l
Crub= 250-340 µS/cm (valore delle analisi) per non saper né leggere né scrivere assumi 300 µS/cm oppure, meglio ancora, misura la conducibilità dell'acqua del rubinetto
Con queste assunzioni, risulterebbe approssimativamente 740-745µS/cm.
531µS/cm è il valore dopo il cambio ma ante fertilizzazione? Altrimenti le cose si complicano (bisognerebbe capire la composizione dei bastoncini ed il peso e poi fare qualche altra approssimazione).
Spero di essere stato chiaro; attendi comunque la conferma da parte di altri nostri colleghi.
Saluti
BoFe

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17276
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Coducibilità iniziale?

Messaggio di cuttlebone » 22/01/2015, 13:38

Siete troppo farmacisti...
Secondo me, quel delta è positivo perché indica un consumo dei nutrienti che hai introdotto.
E non è nemmeno escluso che scenda ulteriormente ;)
"Fotti il sistema. Studia!"

Avatar utente
canon@le
star3
Messaggi: 57
Iscritto il: 07/01/15, 21:10

Re: Coducibilità iniziale?

Messaggio di canon@le » 22/01/2015, 17:35

BoFe ha scritto: 531µS/cm è il valore dopo il cambio ma ante fertilizzazione?
BoFe
Quel valore l' ho riscontrato dopo la fertilizzazione quindi post

Se possibile vorrei essere meno "matematico". Cioè non sarebbe più facile calcolare in media, considerate le Vs esperienze, il delta in positivo che viene riscontrato il giorno dopo l'inserimento dello stick?
Faccio un esempio: qualcuno di voi ha un acquario di circa 100 lt, il giorno 1 ha un valore di 300 µS, in seguito alla misurazione ha inserito uno stick intero + oligoelementi (+/- 5 ml) e il giorno seguente ha un valore di 400 µS.
Si potrebbe dedurre che un bastoncino è in grado di aumentare la conducibilità di +/- 100 µS in 100 litri.
Chiaramento è un conteggio molto spannometrico ma, forse, mi aiuterebbe ad avere un idea di qule sarà il valore di partenza.

Avatar utente
Nijk
Moderatore Globale
Messaggi: 4642
Iscritto il: 07/02/14, 14:35

Re: Coducibilità iniziale?

Messaggio di Nijk » 22/01/2015, 17:44

Si, certo , quella variazione di 100 µS che hai ipotizzato è dovuta in gran parte ai fertilizzanti che hai aggiunto, la diminuzione successiva sarà dovuta al fatto che quei fertilizzanti vengono via via assorbiti dalle piante.
Alla fine in un sistema equilibrato la conducibilità ritornerà intorno al valore di partenza di 300 µS che hai ipotizzato.
Mi sembra che tutti stiano confermando quanto pensi, solo che una cosa è dire questo e un'altra è dirti magari 5 o 6 mesi fa che valori avevi in acqua.
I mandarini sono l'essenza della vita...
cit. Christopher Mccandless

Avatar utente
canon@le
star3
Messaggi: 57
Iscritto il: 07/01/15, 21:10

Re: Coducibilità iniziale?

Messaggio di canon@le » 22/01/2015, 17:53

cuttlebone ha scritto:Siete troppo farmacisti...
Secondo me, quel delta è positivo perché indica un consumo dei nutrienti che hai introdotto.
E non è nemmeno escluso che scenda ulteriormente ;)
In effetti il delta riscontrato sembra indice di salute nelle piante anzi l'ultimo controllo effettuato ha un valore di 412.
A questo punto attenderò uno stazionamento dei valori e a quel punto riprenderò la fertilizzazione.

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 6 ospiti