conducibilità statica!!

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

conducibilità statica!!

Messaggio di gamapagiu » 03/06/2016, 0:14

apro un nuovo topic
le premesse le troviamo qui
quale carenza?

la conducibilità, tra una fertilizzazione e l'altra, non scende

fertilizzo settimanalmente aggiungendo potassio perché le piante sembra lo richiedano
per cui ad ogni fertilizzazione la conducibilità cresce
ma poi, nel corso della settimana, non scende rimane statica
magnesio ne doso poco perché GH e KH distano di circa 3°
Oligo Elementi ne aggiungo settimanalmente ad ogni fertilizzazione
ferro ne doso fino ad arrossamento 5 o 7 ml (forse troppo?)
rame ce ne dovrebbe essere a sufficienza
perché circa un mese fa ho immerso due monete da 2cent nel vano del filtro
elementi traccia pure, perché ho fatto un cambio di 20 litri con acqua di pozzo, 20 giorni fa
non ho fondo fertile
e non uso bastoncini NPK da circa due mesi
doso periodicamente Cifo Azoto e CifoFosforo in modiche quantità
in base alle concentrazioni di nitrati e fosfati (rilevate con test a boccette)

ho aggiunto nuove piante
Rotala Rotundifolia
Ludwigia Glandulosa
Myriophyllum Matogrossense
crescono bene e le prime due emettono nuove foglie rosse (che ci sia un eccesso di ferro?)
però comincio a vedere dei buchi sulle foglie vecchie e la presenza di radici avventizie

domani devo fertilizzare
credo di avere tanto potassio in vasca, ma le piante sembra che me lo richiedano
che faccio? ne doso ancora?
anche se la conducibilità non è diminuita quasi per niente nel corso della settimana?
pH 6,7 - 6,8
KH 6° - 7°
GH 9° - 10°
NO2- = 0,1 ppm
NO3- = 50 ppm
fosfati = 1,50 ppm
conducibilità circa 760 µS/cm stazionaria
dall'ultima fertilizzazione una settimana fa

Al momento non ho foto recenti
ne farò qualcuna domani

Ripeto le piante sembrano stare bene, crescono e fanno pearling
ma la conducibilità stenta a scendere

pensavo di fertilizzare così
K = 10 ml
Mg = 0 ml
Fe = fino ad arrossamento (in genere 5 o 7 ml)
olig = 5 ml
P = 0,2 ml (Cifo Fosforo)
N = 0,2 ml (Cifo Azoto)

secondo me c'è una carenza (o forse un eccesso) che blocca l'assorbimento del potassio
ma non riesco a capire cosa sia
pensavo ad un eccesso di ferro, ma quello bloccherebbe
l'assorbimento del manganese (anche del potassio?)
certo è, che di BBA ne ho tante e godono di ottima salute
Ultima modifica di gamapagiu il 03/06/2016, 22:43, modificato 1 volta in totale.
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Avatar utente
Luca.s
Moderatore Globale
Messaggi: 11053
Iscritto il: 30/03/15, 0:47
Contatta:

Re: conducibilità statica!!

Messaggio di Luca.s » 03/06/2016, 0:27

gamapagiu ha scritto:conducibilità circa 760 µS/cm stazionaria
dall'ultima fertilizzazione una settimana fa
Se rimane stabile, vuol dire che ciò che metti viene consumato.

Per avere un'idea, prova a controllarla subito dopo la fertilizzazione. Vedi a quanto sale.
Acquariofilia facile

http://goo.gl/81SHJb

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

Re: conducibilità statica!!

Messaggio di gamapagiu » 03/06/2016, 0:33

È statica tra una fertilizzazione e l'altra
dopo ogni fertilizzazione aumenta poi rimane statica fino alla successiva
In 20 giorni ho avuto un incremento totale di quasi 150 uS
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

Re: conducibilità statica!!

Messaggio di gamapagiu » 03/06/2016, 23:34

ecco le foto promesse
ludwigia.jpg
hygrophila.jpg
cabomba.jpg
BBA Myrio Hygro.jpg
le piante sembrano godere di buona salute
si vede che hanno sofferto di carenza di potassio
ma anche che ne hanno bisogno ancora
il ferro sembra sufficiente (forse in eccesso?)

dopo l'ultima fertilizzazione di oggi:
K = 10 ml
Mg = 0 ml
Fe = fino ad arrossamento (2 ml)
olig = 5 ml
P = 0,2 ml (Cifo Fosforo)
N = 0,1 ml (Cifo Azoto)

la conducibilità è passata da 760 µS a 805 µS
speriamo che nei prossimi giorni scenda
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Avatar utente
fernando89
Moderatore Globale
Messaggi: 18310
Iscritto il: 27/11/15, 14:57

Re: conducibilità statica!!

Messaggio di fernando89 » 04/06/2016, 1:05

non picchiatemi ma...se le piante fanno pearling...goditelo e butta quel conduttivimetro =))
Amo è la parola più pericolosa per il pesce e per l'uomo

Avatar utente
Artic1
Ex-moderatore
Messaggi: 6431
Iscritto il: 03/06/15, 3:17

Re: conducibilità statica!!

Messaggio di Artic1 » 04/06/2016, 1:12

Io farei una prova:
metti magnesio e null'altro.
La conducibilità salirà ancora di un poco e poi se era lui che bloccava tutto le piante se lo strapapperanno facendo manbassa anche del potassio.
Ps: vista la selva io alzerei anche un pochino i fosfati. :)
Quella sull'Hygrophila sembra effettivamente carenza di potassio ma se le foglie vecchie non continuano a rovinarsi io ti direi che puoi sospendere la concimazione con il potassio anche perché a me la Limnophila lo segnalava molto prima della Hygrophila e la tua Limno mi sembra perfetta vista da sopra. :)

Io Terrei stabili tutti i macronutrienti (azoto, fosforo e potassio) e non darei altro che magnesio per questa settimana, in modo da capire la causa del tuo blocco di conducibilità (o almeno da escluderne un fattore). ;)
- Quel giorno tutta l’esperienza della nostra vita diverrà parte di una più vasta conoscenza comune. Sarà il giorno, in cui ritorneremo a Gaia, per fare, ancora una volta, parte della vita e riempire con essa questo mondo -

#teamNoCO2
______________________

Avatar utente
alessio0504
star3
Messaggi: 4823
Iscritto il: 14/12/15, 1:50

Re: conducibilità statica!!

Messaggio di alessio0504 » 04/06/2016, 5:20

Io pensavo la stessa cosa di Artic! Fare una prova non costa nulla.
La prossima settimana:
1 - misuri conducibilità.
2 - inserisci solo magnesio.
3 - tieni d'occhio la conducibilità.

In questo modo se ci fosse una carenza di altri elementi in questa settimana avrebbe modo di manifestarsi maggiormente e sarebbe più riconoscibile per te! ;)
Si viaggia non per cambiare luogo, ma idea.
(Hippolyte Adolphe Taine 1828-1893)

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

Re: conducibilità statica!!

Messaggio di gamapagiu » 05/06/2016, 10:37

fernando89 ha scritto:non picchiatemi ma...se le piante fanno pearling...goditelo e butta quel conduttivimetro
non ti nascondo che in certi momenti ci ho seriamente pensato :)) :))

però il piccolo acquariofilo che sto alimentando in certi altri momenti prende il sopravvento
e mi costringe a cercare una soluzione più scientifica :-bd :-bd
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

Re: conducibilità statica!!

Messaggio di gamapagiu » 05/06/2016, 10:43

Artic1 ha scritto:Io farei una prova:
metti magnesio e null'altro.
Ok!! Questa settimana provo con il magnesio
anche se non credo sia lui il fattore determinante
perché nelle scorse settimane l'ho dosato
ma la situazione non è stata diversa
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Avatar utente
gamapagiu
star3
Messaggi: 194
Iscritto il: 03/07/15, 23:45

Re: conducibilità statica!!

Messaggio di gamapagiu » 09/06/2016, 23:07

Artic1 ha scritto:Io farei una prova:
metti magnesio e null'altro.
ho provato
lunedì scorso ho dosato solo 5 ml di magnesio
la conducibilità è salita a 835 µS

è rimasta pressoché costante fino ad oggi
che ho rabboccato con un paio di litri di osmotica
ed è scesa a 825 µS

le piante fanno pearling e crescono

ecco i valori dell'acqua
pH 6,7 - 6,8
KH 7°
GH 9°
NO2- = 0,05 ppm
NO3- = 50 ppm
fosfati = 1,00 ppm
conducibilità circa 825 µS/cm

domani fertilizzo
porto i fosfati a 2 ppm
aggiungo ferro e Oligoelem
e poi?
che faccio? sospendo con il potassio ed il CifoAzoto
e aggiungo solo magnesio?

Alcuni rami di Hygrophila sembrano chiedere potassio
la cabomba cresce bene
che sia lei a mandare in carenza l'Hygrophila? ~x( ~x(
se fosse così però la conducibilità scenderebbe di più :-? :-?

mah !!! #-o #-o
qualcosa non mi convince
Bisogna rendere ogni cosa il più semplice possibile, :-? :-?
ma non più semplice di ciò che sia possibile! (Albert Einstein)

Rispondi

Chi c’è in linea

Visitano il forum: Ilsandro, Sgram74 e 6 ospiti