Fertilizzazione pmdd nel mio 60lt

Sia per l'acqua che per il fondo

Moderatori: Marta, sa.piddu

Rispondi
Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di ersergio » 02/05/2016, 23:01

Patatoso ha scritto:Ehi c'é nessuuuunooooo :)
il fatto che le piante iniziano a fare pearling è già un ottimo inizio... :)
Non hai mai messo il nitrato di potassio?

Dai valori postati ieri sei a zero con i nitrati e questo non va bene...

Dicci anche se dopo il cambio hai messo qualcosa e come puoi scatta una foto ravvicinata all'Hygrophila e postala qui...
Misureremo la conducibilità, dopodiché inseriremo una certa dose di kno3 , poi torneremo a misurare il giorno dopo e ancora la prossima settimana ... ovviamente occhi attenti alle reazioni delle piante...
Puoi partire con 10 ml tranquillamente. ..
Questi utenti hanno ringraziato ersergio per il messaggio:
Patatoso (02/05/2016, 23:28)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Patatoso
star3
Messaggi: 865
Iscritto il: 01/04/16, 11:40

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di Patatoso » 02/05/2016, 23:28

Ciao,
dopo il cambio non ho messo nulla.
La conducibilità é a 634 ora.
La foto a domani perché ora ho le luci spente.
Il nitrato di potassio mai dato, mi é arrivato oggi.

L'hygrofolia sta cicciando dalla potatura, su alcune foglie vecchie delle talee interrate presenta dei buchini solamente.
NON LEGGERE LA PROSSIMA FRASE!

Sei un ribelle, mi piaci! ;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di ersergio » 02/05/2016, 23:31

Patatoso ha scritto:
L'hygrofolia sta cicciando dalla potatura, su alcune foglie vecchie delle talee interrate presenta dei buchini solamente.
Buchi foglie basse Hygrophila =richiesta di potassio...
Vai pure con il suo inserimento e osserviamo le nuove crescite, visto che i buchi presenti sulle vecchie foglie non andranno via...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Patatoso
star3
Messaggi: 865
Iscritto il: 01/04/16, 11:40

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di Patatoso » 02/05/2016, 23:35

Adesso anche se a luci spente?
Visto che per errore ho comprato solo 200gr di nitrato di potassio e sciolto questi in 1 litro... ne metto 11ml? O faccio come fosse la soluzione standard del pmdd?
NON LEGGERE LA PROSSIMA FRASE!

Sei un ribelle, mi piaci! ;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di ersergio » 02/05/2016, 23:42

Patatoso ha scritto:Adesso anche se a luci spente?
Visto che per errore ho comprato solo 200gr di nitrato di potassio e sciolto questi in 1 litro... ne metto 11ml? O faccio come fosse la soluzione standard del pmdd?
Si anche a luci spente non c'e assolutamente problema...
Ricordati a misurare prima della somministrazione e poi domani mattina...
Per quanto riguarda il fatto che è un pò meno concentrato non ti creerà problemi...se vuoi metti un paio di ml in più o anche no, tanto ci regoleremo con l'aumento della conducibilità...;)
Questi utenti hanno ringraziato ersergio per il messaggio:
Patatoso (02/05/2016, 23:43)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Patatoso
star3
Messaggi: 865
Iscritto il: 01/04/16, 11:40

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di Patatoso » 02/05/2016, 23:43

Ok ora é 634... domani scrivo l'aggiornamento :)
NON LEGGERE LA PROSSIMA FRASE!

Sei un ribelle, mi piaci! ;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di ersergio » 02/05/2016, 23:44

Patatoso ha scritto:Ok ora é 634... domani scrivo l'aggiornamento :)
:-bd
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Patatoso
star3
Messaggi: 865
Iscritto il: 01/04/16, 11:40

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di Patatoso » 03/05/2016, 16:31

Sergè,
curiosità pre-test, visto che potrò farlo verso le 18:00...

Dopo i 10ml di nitrato di potassio...ed avendo la CE a 634 subito prima... la CE a distanza di 20 ore a quanto massimo dovrebbe stare per esser un buon valore?
:-?
NON LEGGERE LA PROSSIMA FRASE!

Sei un ribelle, mi piaci! ;)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3607
Iscritto il: 21/08/14, 22:14

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di ersergio » 03/05/2016, 17:29

Patatoso ha scritto:Sergè,
curiosità pre-test, visto che potrò farlo verso le 18:00...

Dopo i 10ml di nitrato di potassio...ed avendo la CE a 634 subito prima... la CE a distanza di 20 ore a quanto massimo dovrebbe stare per esser un buon valore?
:-?
Non è facile rispondere alla tua domanda....
Anche perchè cambia da vasca a vasca a seconda del litraggio e di altri fattori, non ultimo ,come nel tuo nel tuo caso, la concentrazione della soluzione creata con 250 gr anzichè 300 gr di kno3...

Se ti puo' essere d'aiuto nella mia vasca da 130 litri netti, quando metto 20 ml di potassio la conducibilità mi sale all'incirca di una quarantina di punti...

Mi raccomando prendi questi dati sempre con le molle, vista anche la poca importanza che rivestono....anche perchè non c'è un valore che dobbiamo raggiungere...sono le piante che dovranno gradire, non certo il nostro test con il conduttivimetro...;)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Patatoso
star3
Messaggi: 865
Iscritto il: 01/04/16, 11:40

Re: Fertilizzazione pmdd nel mio 60lt

Messaggio di Patatoso » 03/05/2016, 18:23

CE a 709 dopo 20 ore
pH 6,67 (phmetro)
NO3- 18
NO2- 0
GH 19
KH 10
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Ultima modifica di Patatoso il 03/05/2016, 18:39, modificato 1 volta in totale.
NON LEGGERE LA PROSSIMA FRASE!

Sei un ribelle, mi piaci! ;)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti