Il mio diario di fertilizzazione

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
ersergio
Ex-moderatore
Messaggi: 3595
Iscritto il: 21/08/14, 22:14

Re: Il mio diario di fertilizzazione

Messaggio di ersergio » 24/06/2015, 14:46

Grazie Ale per la risposta ...
L'ultimo cambio è stato fatto il 27 maggio ,dopo il trattamento con acqua ossigenata per un piccolo focolaio di ciano...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17272
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Il mio diario di fertilizzazione

Messaggio di cuttlebone » 24/06/2015, 14:49

Allora direi che puoi continuare a fertilizzare tranquillamente.
Conserva la foto dei bicchierini in modo da poterla confrontare con i campioni futuri [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3595
Iscritto il: 21/08/14, 22:14

Re: Il mio diario di fertilizzazione

Messaggio di ersergio » 24/06/2015, 14:58

cuttlebone ha scritto:Allora direi che puoi continuare a fertilizzare tranquillamente.
Conserva la foto dei bicchierini in modo da poterla confrontare con i campioni futuri [emoji6]
Grazie Ale...mi sono comunque reso conto che la foto che ho messo è forse incompleta...nel senso che avrei dovuto mettere un terzo bicchierino con acqua di rete per notare la differenza. ...
Ma anche a voi rimane comunque non perfettamente trasparente l'acqua della vasca?
In realtà guardando l'acquario non si nota....magari è solo l'effetto del legno in vasca...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17272
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Il mio diario di fertilizzazione

Messaggio di cuttlebone » 24/06/2015, 15:02

L'ultimo cambio la mia acqua era piuttosto rossastra.
Gli ultimi due dosaggi di ferro erano stati piuttosto abbondanti...
"Fotti il sistema. Studia!"

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3595
Iscritto il: 21/08/14, 22:14

Re: Il mio diario di fertilizzazione

Messaggio di ersergio » 24/06/2015, 15:33

Tornando IT
conducibilità pre fertilizzazione : 573 ms / cm
pH 6.8
KH 8 (???? è salito di 1 punto dall'ultima misurazione. ..osso di seppia nel filtro?)
GH 10
NO3- 25 mg / l
PO43- 1,6 mg / l (inseriti 0,20 ml di cifo fosforo)
Ho inserito :
12 ml di Kno3
8 ml di rinverdente
6 ml di ferro

Conducibilità dopo mezz'ora dalla fertilizzazione : 593 ms/cm
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Il mio diario di fertilizzazione

Messaggio di Rox » 24/06/2015, 18:37

ersergio ha scritto:anche a voi rimane comunque non perfettamente trasparente l'acqua della vasca?
L'arrossamento da ferro chelato deve sparire in poche ore, altrimenti hai esagerato.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3595
Iscritto il: 21/08/14, 22:14

Re: Il mio diario di fertilizzazione

Messaggio di ersergio » 26/06/2015, 23:43

ersergio ha scritto:Tornando IT
conducibilità pre fertilizzazione : 573 ms / cm
pH 6.8
KH 8 (???? è salito di 1 punto dall'ultima misurazione. ..osso di seppia nel filtro?)
GH 10
NO3- 25 mg / l
PO43- 1,6 mg / l (inseriti 0,20 ml di cifo fosforo)
Ho inserito :
12 ml di Kno3
8 ml di rinverdente
6 ml di ferro

Conducibilità dopo mezz'ora dalla fertilizzazione : 593 ms/cm
Precisazione su questa mia fertilizzazione :
I 12 ml di nitrato di potassio in realtà l'ho inserito in due volte , 6 ml il 22 giugno e la conducibilità mi è passata da 573 ms/cm a 583 ms/cm,
Altri 6 ml il 24 Giugno e la conducibilità mi è passata da 583 ms /cm a 593 ms/cm;
Oggi ho misurato nuovamente la conducibilità è tornata a 583 ms/cm.Può essere che era il poco potassio presente a non far scendere la conducibilità, o un calo di 10 ms/cm (che comunque non ho mai avuto) è troppo poco per essere preso come tale?
Ps prometto che apro un nuovo topic dopo la risposta a questa domanda. :D
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Il mio diario di fertilizzazione

Messaggio di Rob75 » 27/06/2015, 1:04

ersergio ha scritto:Ps prometto che apro un nuovo topic dopo la risposta a questa domanda.
allora ti accontento subito :D
una sola misurazione, fosse anche un delta di 20 punti, non fa testo, è il trend a lungo termine che conta :-bd
per quanto riguarda il potassio, certo che potrebbe essere il fattore limitante, ma questo te lo dirà solo il conduttivimetro. Vale lo stesso ragionamento dell'azoto: gli altri ne mettono poco e gli si alzano i nitrati, noi ne mettiamo tanto e li abbiamo a zero #-o ~x(
Ripartiamo un tuo passaggio su un altro topic...
ersergio ha scritto: preciso che di stick in avvio ne ho messi oltre 10 interi....
dato per scontato che sei un folle (ma se così non fosse non staresti qui \:D/ ) provo a fare una diagnosi della tua vasca...poi magari mi sbaglio :-s
hai il manado e sotto ci hai masso quei cosi...premesso che chi fertilizza con gli stick, con 1/3 nel filtro campa di rendita per un mese, tu hai da un lato caricato il manado e dall'altro rallentato il rilascio di nutrienti, comunque avendone in vasca in quantità abbondante. All'inizio hai avuto un acquario splendido poi, probabilmemte con l'esaurimento di qualche elemento (ma gli stick hanno comunque rilasciato gli altri) hai avuto degli accumuli in vasca e sono arrivati i ciano (non ricordo se anche le alghe...). A questo punto ti ritrovi la conducibilità che non cala (tipico di chi usa gli stick ma anche di chi ha un fondo allofano saturo), i ciano che di tanto in tanto si riaffacciano (apparentemente senza motivo, ma in effetti un motivo c'è!), pur avendo le piante che crescono molto, anche se inizia a presentarsi qualche carenza, spece per quanto riguarda il potassio :-? e, come sappiamo, basta che manchi un solo elemento e le piante... :-q
Se gli stick continuano a rilasciare azoto e OE, è normale che le alghe abbiano avuto vita facile,. Nei protocolli commerciali, questo inconveniente viene risolto somministrando glutaraldeide, un disinfettante ospedaliero che funge anche da alghicida :-o

Detto questo, potrebbero essere utile uno o due cambi d'acqua per resettare un attimo la situazione, ma per questo vediamo prima che ne pensano Alessandro e Rox ;)
Questi utenti hanno ringraziato Rob75 per il messaggio:
ersergio (27/06/2015, 8:23)
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3595
Iscritto il: 21/08/14, 22:14

Re: Il mio diario di fertilizzazione

Messaggio di ersergio » 27/06/2015, 14:15

Grazie mille Rob per l'analisi che hai fatto e complimenti per l'ottima memoria!!! :ymapplause:
In attesa dei pareri di Rox , Alessandro & C. devo dirti che in realtà di alghe ho solo le GDA che si formano sui vetri ogni 6 / 7 giorni(eccesso di OE?) e quei ciano che spero non si facciano più vedere. ..
Ho avuto, quando ho cambiato l'erogazione di CO2 e con l'aumento della temperatura in vasca ,una (a dire il vero piccola)riapparizione di filamentose sui vetri e su alcune delle foglie più esposte...ma ora sono scomparse anche loro...
Poi il valore di NO3- ogni volta che misuro (almeno una volta a settimana) si aggira sempre sui 25 mg/l,che non mi sembra un valore alto. ....anzi
Situazione piante:
rotala rotundifolia : pearling a manetta ,apici arrossati ..a dire il vero ne ho una porzione in vasca arrivata in superficie da un pò (viaggia ora in orizzontale )alla quale si è bucata qualche foglia,non le.apicali ma comunque qualcuna di quelle a pelo acqua.
Limnophila sessiliflora :chi la ferma quella,non da segni di carenza,quando gli apici arrivano in superficie si arrossano
Staurogyne repens :stupenda,pearling esagerato, devo decidermi a potarla per far respirare le foglie in basso
Sagittaria :non so come limitarla pearling evidente, foglie lunghissime...anche troppo
Echinodorus tenellus :lei è in difficoltà, la.vedo ingiallita ,è quella che è stata attaccata dai ciano
Ludwigia palustris green :ho piantato ora due steli distanziati tra loro...mi sembra di intravedere un buchino su una foglia bassa...forse per ripiantarla...,quando arriva in superficie le foglie si colorano e qualcuna si buca...
Ludwigia red:è poco red.ma è piantata in una zona non favorevole
Heteranthera zosterifolia :fiorisce come arriva in superficie ma presenta un difetto che mi fa imbestialire, le si bucano/strappano alcune delle .foglie più esposte, le quali mi sembrano anche un pò giallognole,ma anche qualcuna di quelle in basso...
Alternanthera rosaefolia :non mi posso lamentare anche se alcune .foglie basse si sono macchiate di più scuro e qualcua a metà stelo ha dei piccoli buchi che mi pare partano dall'esterno. ..
Attendo pareri su come procedere a livello di fertilizzazione...

aspetto ancora qualche gg o reintegro ancora un pò di potassio?
Posto una foto della vasca fatta ieri per mostrarvi la situazione attuale
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Il mio diario di fertilizzazione

Messaggio di Rox » 29/06/2015, 11:50

Tutti i sintomi che descrivi portano ad accusare il ferro.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Rispondi

Chi c’è in linea

Visitano il forum: Coga89, nunzia e 7 ospiti