Inizio fertilizzazione, piante non assorbono.

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
Artax
star3
Messaggi: 89
Iscritto il: 07/06/16, 23:26

Inizio fertilizzazione, piante non assorbono.

Messaggio di Artax » 04/07/2016, 11:38

Salve a tutti,
Ho un piccolo acquario di 75l netti e un po' vegetazione, ma misurando la conducibilità vedo che questa non scende mai e le piante non assorbono penso...

In acquario ho:
5 piantine di vallisneria molto grandi
10 sagittaria
2 piccole anubias
3 4 steli di sessiliflora (sta morendo)
1 Cryptocoryne
2 corymbosa
2 hygrophila
Lemma e pistia
(avevo 4 5 demersum ma è completamente morta)

Illuminazione 2 x 15w t8 865 6500k di cui uno nuovo (l'altro lo cambio tra qualche giorno)

Valori all'ultima misurazione sono (test aquili):
NO2- 0
NO3- 5
PO43- 0.5-0.75
pH 8
KH 10 (o forse 9..il test aquili dice deve cambiare colore da azzurro a verde... A 9 era diventato giallino, a 10 verdognolo)
GH 12
Us 490

Come fertilizzante:
Mezzo stick compo in vasca
un pezzettino sotto le piante con radici
5ml di easylife profito
10ml di un fertilizzante fatto in casa da un amico (dice che contiene solfato di magnesio, solfato potassio e altri micro.... MA nn so le percentuali e nn mi fido molto)
Conducibilità salita a 520, misurata dopo circa 1 oretta.

Ora IL punto è.... Come mai la conducibilità in una settimana aumenta sempre, anche leggermente??

Avatar utente
Sini
Amministratore
Messaggi: 15218
Iscritto il: 12/03/15, 9:33

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Sini » 04/07/2016, 11:56

OE ne metti? Qualche foto?
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
Artax
star3
Messaggi: 89
Iscritto il: 07/06/16, 23:26

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Artax » 04/07/2016, 12:14

Cos'è OE? Scusa sono ignorante :((
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Sini
Amministratore
Messaggi: 15218
Iscritto il: 12/03/15, 9:33

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Sini » 04/07/2016, 12:15

OE = oligoelementi, microelementi.
Sembrano mancare ferro e potassio...
Questi utenti hanno ringraziato Sini per il messaggio:
Artax (04/07/2016, 12:27)
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
Artax
star3
Messaggi: 89
Iscritto il: 07/06/16, 23:26

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Artax » 04/07/2016, 12:27

OE li somministro con easylife profito, che dovrebbe contenere anche un po' di ferro

Avatar utente
Sini
Amministratore
Messaggi: 15218
Iscritto il: 12/03/15, 9:33

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Sini » 04/07/2016, 12:28

Secondo me è insufficiente, ma aspetta qualche altro parere...
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
fernando89
Moderatore Globale
Messaggi: 16266
Iscritto il: 27/11/15, 14:57

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di fernando89 » 04/07/2016, 16:22

Sini ha scritto:Sembrano mancare ferro e potassio...
quoto...ma Artax ultimamente ha fatto un po di cambi causa sodio... :-?

quanti cambi ti rimangono da fare? :-?
Amo è la parola più pericolosa per il pesce e per l'uomo

Avatar utente
Artax
star3
Messaggi: 89
Iscritto il: 07/06/16, 23:26

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Artax » 04/07/2016, 16:57

Ma secondo me può bastare visto KH a 10 e GH 12,
Anche perché ho notato che mi evaporano circa 3-5 L a settimana causa caldo, quindi rabocco con acqua demineralizzata e faccio scendere un altro i valori, che ne pensi?

Avatar utente
Sini
Amministratore
Messaggi: 15218
Iscritto il: 12/03/15, 9:33

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Sini » 04/07/2016, 17:02

Mah, i rabbocchi non sottraggono sali...
Cosa ti hanno consigliato per i cambi?
Questi utenti hanno ringraziato Sini per il messaggio:
Artax (04/07/2016, 17:31)
I pesci non si possono inserire prima di un mese (almeno) senza cambi d'acqua né lavaggi del filtro.

Prima di qualsiasi acquisto, chiedi sul forum!

Noi, un branco di morti di fame che potano con le unghie...

Avatar utente
Artax
star3
Messaggi: 89
Iscritto il: 07/06/16, 23:26

Re: Inizio fertilizzazione, piante non assorbono.

Messaggio di Artax » 04/07/2016, 17:24

Allora avevo 75 con 35mg di sodio (acqua di rete)

Ho fatto 2 cambi:
1- 30L con acqua di bottiglia a 3mg di sodio
2- 25L di cui 10L demineralizzata e 15L bottiglia con 2mg sodio

Secondo i miei calcoli ora dovrei avere circa 15mg di sodio in vasca.

Allego foto delle 2 acque utilizzate, quale è preferibile in linea generale?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti