Inizio fertilizzazione.

Sia per l'acqua che per il fondo

Moderatori: Marta, sa.piddu

Rispondi
Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Inizio fertilizzazione.

Messaggio di cuttlebone » 25/11/2014, 9:28

Tsar ha scritto:
Forcellone ha scritto:Oggi provo a preparare l'acqua.
Mi raccomando, se usi l'acqua di rubinetto falla decantare per 24h prima di inserirla. Dobbiamo assicurarci che tutto il cloro contenuto in essa evapori.
In caso di urgenza, puoi "tirare" acqua calda a getto forte, agevolando ulteriormente l'evaporazione del cloro che è un composto molto volatile ;)
Per la lettura del conduttivimetro, ora che le temperature tra ambiente e vasca differiscono anche sensibilmente, lo strumento deve lavorare di più per "compensare la temperatura", ovvero adeguarla rispetto alla temperatura di taratura.
Per agevolare e velocizzare la lettura, puoi scuotere leggermente lo strumento in acqua. Al massimo in 30" ha una lettura attendibile.
Ah, tieni anche presente che si tratta di strumenti hobbistici, dalla precisione relativa ma a noi più che sufficiente, e che della conducibilità, più che il valore in sé, per i nostri scopi serve il "trend", cioè l'andamento in calo o crescita ;)
"Fotti il sistema. Studia!"

Avatar utente
Forcellone
star3
Messaggi: 1712
Iscritto il: 10/10/14, 13:18

Re: Inizio fertilizzazione.

Messaggio di Forcellone » 25/11/2014, 11:05

Stavo proprio ragionando su questo. #:-s

Ora non ricordo alla perfezione i vari valori delle acque che ho per le mani.
Non sono sicuro, ma se è esatto il mio ragionamento se miscelo 2 tipi, i valori dovrebbero far media (KH, pH e conducibilità). Se è così i primi due si avvicinano a quelli della vasca + o - e il terso si abbassa un pochino.

Per questo volevo usare 10 litri demineralizzata presa in un supermercato, 5 li ho già "è stata controllata per quello che posso e mi sembra valida", + 10 litri di rubinetto di casa.
(Ho avuto pessime esperienze con quella ad osmosi e non vorrei usarla se posso. No mi interessa se spendo 1 o 2 euro in più, basta che non faccio fesserie e perda tempo con certi negozianti).

Quella del rubinetto la prendo calda e la lascio stare una notte, (ho anche il biocondizionatore della Jbl preso tempo fa, ma non so se è consigliato, mi sembra che qualcuno mi ha detto di levarlo di torno) :-? .... "come il fosforo" :)) .
cuttlebone ha scritto:Per la lettura del conduttivimetro
E' identico a quello dell'articolo di Rox, se non erro è lui che ha scritto quello che ho letto nel forum. Ho letto che non deve essere preso per il massimo della precisione ma per noi va più che bene.

Ho visto che deve essere immerso fino ad un certo punto esatto, se si infila solo la punta da valori differenti e penso errati. Se si esagera lo butti :D

Con questo strumento non ho chiarissimo ancora il tutto, ma lo uso in vasca a 25°, aspetto un pochino ma non cambia nulla.

Provato con varie bottiglie ho visto che al variare della temperatura dell'acqua varia il valore. Quando l'acqua è arrivata a 20 gradi mi ha dato i valori in alcuni casi identico oppure molto vicino a quello riportato sulla etichetta della bottiglia.

E' giusto che la conducibilità dell'acqua vari al variare della temperatura? Se è così ho capito e lo strumento funziona bene mi sembra.

Avete un caffè pagato, anzi qui si va per una cena ;) "virtuale" :))
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Inizio fertilizzazione.

Messaggio di cuttlebone » 25/11/2014, 12:08

Forcellone ha scritto:
Con questo strumento non ho chiarissimo ancora il tutto, ma lo uso in vasca a 25°, aspetto un pochino ma non cambia nulla.

Provato con varie bottiglie ho visto che al variare della temperatura dell'acqua varia il valore. Quando l'acqua è arrivata a 20 gradi mi ha dato i valori in alcuni casi identico oppure molto vicino a quello riportato sulla etichetta della bottiglia.

E' giusto che la conducibilità dell'acqua vari al variare della temperatura? Se è così ho capito e lo strumento funziona bene mi sembra.

Avete un caffè pagato, anzi qui si va per una cena ;) "virtuale" :))
La conducibilità delle bottiglie d'acqua minerale è misurata ad una determinata temperatura, quella della fonte.
Se tu misuri la conducibilità ad un'altra temperatura cambia il suo valore.
A questo serve la compensazione della temperatura, a permettere una misurazione attendibile senza calcoli in funzione della temperatura.
La temperatura serve solo quando tari lo strumento: allora devi portare la soluzione alla temperatura prevista e regolare lo strumento sino a che ti restituisce il valore previsto dalla soluzione medesima.
In poche parole, per la lettura in vasca, metti lo strumento in acqua, sino allo scalino (3/4 cm), lo sgrulli, ops, lo agiti ;), attendi che il valore si stabilizzi, e leggi ;)
Semplice, no ;)
"Fotti il sistema. Studia!"

Avatar utente
Forcellone
star3
Messaggi: 1712
Iscritto il: 10/10/14, 13:18

Re: Inizio fertilizzazione.

Messaggio di Forcellone » 25/11/2014, 12:35

Perfetto, non so perché, ma da quando ho sta benedetta vasca mi sembra che mi stia rincogl....... di solito non mi perdo per queste cose.

Ogni elemento ha una sua conduttività elettrica che varia in base alla temperatura, è per l'acqua è uguale. Visto che questa è variabile è stato fissato un certo valore di temperatura per confrontarle tra loro e mi sembra che per l'acqua riportano tutti 20 gradi come riferimento standard sull'etichetta.

Grazie.
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Avatar utente
Rox
Ex-moderatore
Messaggi: 20423
Iscritto il: 07/10/13, 0:03

Re: Inizio fertilizzazione.

Messaggio di Rox » 25/11/2014, 18:11

Forcellone ha scritto:E' identico a quello dell'articolo di Rox
Uno è di Gibogi, l'altro è di Scardola.
Io non ho mai scritto articoli sui conduttivimetri. :-bd

Non è per essere pignoli, ma devo intervenire se mi si danno meriti che non ho. :D
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Forcellone
star3
Messaggi: 1712
Iscritto il: 10/10/14, 13:18

Re: Inizio fertilizzazione.

Messaggio di Forcellone » 26/11/2014, 8:20

E' quello di Scardola.
http://www.acquariofiliafacile.it/artic ... uario.html

Ieri sera ho misurato la conduttività, è scesa di 80 punti circa, oggi faccio il cambio d'acqua del 20%, ho preparato il tutto.

Per il resto è tutto stabile.

(Ho un problemino con l'Egeria che mi porto dietro da quando l'ho inserita, ora chiedo nella sezione giusta).
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Avatar utente
Forcellone
star3
Messaggi: 1712
Iscritto il: 10/10/14, 13:18

Re: Inizio fertilizzazione.

Messaggio di Forcellone » 27/11/2014, 8:32

Ieri pomeriggio ho fatto il cambio d'acqua, 20 % circa.
Facendo vari controlli per cercare di avere i valori il più possibile vicino a quelli che avevo ho dato la precedenza al pH, alla fine ho trovato il giusto compromesso "forse" e ho preparato 10 lt demineralizzata e 5 circa del rubinetto decantata e presa calda la sera prima.

Dopo alcune ore ho controllato ed ho rilevato i seguenti valori:
NO3-: 10
NO2-: 0
GH: poco meno di 10, con le cartine non so quanto è attendibile.
KH circa 10 con le cartine, con reagente 8 e penso sia più veritiero.
pH 6.8 Questo è rimasto stabile.
CL 0
La misurazione della conducibilità è la seguente 700 a 25°,
(Se non sbaglio è sempre altina, ma si è abbassata e non ho incasinato il resto).
Più o meno è andata bene o si doveva fare meglio?

No so la tolleranza minima e massima in merito alla "conducibilità" che dovrebbe avere la mia vasca prima e dopo la somministrazione del concime.
Non so in che modo si fissano questi parametri, mi serve per capire come mi devo comportare, sabato concimo o salto?
PS: Tranquilli, il Fosforo lo rimesso nell'armadietto e lo uso per altro. :-bd
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Avatar utente
Rox
Ex-moderatore
Messaggi: 20423
Iscritto il: 07/10/13, 0:03

Re: Inizio fertilizzazione.

Messaggio di Rox » 27/11/2014, 10:22

Stai attento ai nitrati troppo bassi.
Per adesso va bene, ma con un'Egeria in vasca, è un attimo che te li porta a zero.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Forcellone
star3
Messaggi: 1712
Iscritto il: 10/10/14, 13:18

Re: Inizio fertilizzazione.

Messaggio di Forcellone » 27/11/2014, 10:44

I nitrati li ho quasi sempre a 10, ogni tanto a 25. Penso che dipenda dal mangime, ne ho differenti e ogni tanto vario, comunque cerco di non darne troppo aspetto che il pesce lo finisca e poi mi regolo.

Vediamo se sto imparando qualcosa, (leggo i post degli altri e mi faccio i miei film).
Nel caso mi vanno a zero ci son due soluzioni:
1) provare a dare un pochino di mangime in più;
2) oppure, se non funziona, usare il concime in stick.

Corretto?
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 9254
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Inizio fertilizzazione.

Messaggio di GiuseppeA » 27/11/2014, 10:46

Forcellone ha scritto:1) usare il concime in stick;
2) dare un pochino di mangime in più.
Ottima intuizione :-bd :-bd
Però il "mangime in più" mettilo nel filtro non in vasca altrimenti si fa indigestione ;) ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Rispondi

Chi c’è in linea

Visitano il forum: assotel, Google Adsense [Bot], Lapo74, lauretta e 15 ospiti