Inizio ppmd... Con qualche difficoltà

Sia per l'acqua che per il fondo

Moderatori: Marta, sa.piddu

Rispondi
Avatar utente
scheccia
Tecnico
Messaggi: 7293
Iscritto il: 13/06/15, 18:33

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di scheccia » 21/06/2015, 10:10

Rox ha scritto:
cuttlebone ha scritto:tanto quanto la volta scorsa e monitorare come al solito.
Io raddoppierei la dose...
Sembra che alle Cabomba di Scheccia, quell'azoto non sia bastato nemmeno come aperitivo. ;)
Hai ragione... Le foglie nuove della cabomba sono più larghe e di un verde giallognolo... Quindi dovrebbero essere in carenza di azoto, ma quei 10ppm del test non gli piacciono? [emoji13] [emoji13]
Acquariofilia facile

http://goo.gl/81SHJb

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di cuttlebone » 21/06/2015, 13:16

Evidentemente non sono abbastanza per loro [emoji6]
Vai di Azoto [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
scheccia
Tecnico
Messaggi: 7293
Iscritto il: 13/06/15, 18:33

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di scheccia » 21/06/2015, 22:30

Ferro?
nuove foglie un pò accartocciate, bordi esterni screziati di verde..
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Acquariofilia facile

http://goo.gl/81SHJb

Avatar utente
darioc
Ex-moderatore
Messaggi: 6867
Iscritto il: 30/08/14, 23:13

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di darioc » 21/06/2015, 22:40

Direi di si. :-bd
A CO2 come sei messo?
Il cervello è come un paracadute: perché funzioni bisogna aprirlo! (Albert Einstein)

Avatar utente
scheccia
Tecnico
Messaggi: 7293
Iscritto il: 13/06/15, 18:33

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di scheccia » 21/06/2015, 23:28

Direi bene... [emoji13]
Tra 32 e 36 ppm.

Inviato dal mio GT-I9505 utilizzando Tapatalk
Acquariofilia facile

http://goo.gl/81SHJb

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di Rob75 » 22/06/2015, 0:22

scheccia ha scritto:Quindi dovrebbero essere in carenza di azoto, ma quei 10ppm del test non gli piacciono?
Dal tuo profilo: Bacopa, Cabomba, Hygrophila...
Le piante prediligono l'assimilazione dell'azoto in forma ammoniacale, senza dargli il tempo di trasformarsi in nitrati, che vengono assimilati con dispendio di energia, in questo caso sotto forma di luce. Rilevare nitrati in vasca ci fornisce una sorta di "paracadute", un salvadanaio a cui attingere in caso di necessità ma, ancora più importante, la quantità di nitrati in vasca sarà direttamente proporzionale alla quantità di azoto ammoniacale presente in vasca!!
Ecco perché alcune piante esigenti azoto, sono floride con 50mg/l di nitrati in vasca ma imbruttiscono se scendiamo sotto i 20mg/l...eppure azoto ce n'è!! Allo stesso modo piante che richiedono molto potassio sono splendide con conducibilità di 700 µS ma se scendiamo sotto i (ad esempio) 500.... :-q (sempre tenendo conto che in questo caso la lettura del conduttivimetro riveli soprattutto potassio)
;)
Questi utenti hanno ringraziato Rob75 per il messaggio:
scheccia (22/06/2015, 0:28)
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Avatar utente
scheccia
Tecnico
Messaggi: 7293
Iscritto il: 13/06/15, 18:33

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di scheccia » 22/06/2015, 0:44

Cmq sapete troppo [emoji6] ... Ecco xche non fate cambi d'acqua. Mai lette queste specifiche sulle schede delle piante... Dove benedizione le trovate?? [emoji122] [emoji122]

Inviato dal mio GT-I9505 utilizzando Tapatalk
Acquariofilia facile

http://goo.gl/81SHJb

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di Rob75 » 22/06/2015, 1:04

scheccia ha scritto:Mai lette queste specifiche sulle schede delle piante... Dove benedizione le trovate??
C'è chi, beato lui, ha una memoria fotografica...io purtroppo non sono tra questi e, quando non so cosa fare, mi rileggo gli articoli....poi li rileggo (anche quelli che non dovrebbero interessarmi)....poi li rileggo ancora...e quando mi serve...li rileggo #-o
Non si possono assimilare tutte le informazioni che ci sono nel portale o in giro per la rete, ma quegli archivi sono una preziosa fonte di informazione pronta ad essere consultata all'occorrenza, ma bisogna sapere cosa e dove cercare :-bd

Cosi in due minuti, la prima che ho trovato, direttamente dall'articolo sulla Egeria densa
articoloegeria.png
Guarda che comunque io ho l'acquario allestito praticamente da un anno :-s se davvero c'è qualcuno da ringraziare, si tratta di chi ha messo e sta mettendo la propria, enorme esperienza, a nostra disposizione :-bd :ymapplause: ^:)^
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di cuttlebone » 22/06/2015, 7:28

L'Egeria e la Bacopa sono utilissime per tracciare la storia della fertilizzazione della vasca.
Reagendo con relativa velocità alle sollecitazioni esterne, ti aiutano nella comprensione [emoji6]


Alessandro
"Fotti il sistema. Studia!"

Avatar utente
scheccia
Tecnico
Messaggi: 7293
Iscritto il: 13/06/15, 18:33

Re: Inizio ppmd... Con qualche difficoltà

Messaggio di scheccia » 23/06/2015, 8:54

scheccia ha scritto:
scheccia ha scritto:Primo test. Inseriti 0.3ml
NO3- 10 (prima tra 5 e 10) uso jbl
NO2- 0
Cond. 486 (prima 461)
Secondo test dopo 48 ore
NO3- 10
NO2- 5
Cond. 486

Praticamente non si è mosso nulla. I PO43- sempre a 1... C'è qualcosa che blocca?? Apro un'altro post con foto per cercare la causa?
Terzo
NO3- 10
PO43- tra 0.7 circa
Cond. 491

Visto che gli NO3- non si muovono... Avrei pensato di aggiungerne 1/1.2 ml.
Oltre la cabomba, non vedo crescita specie nella bacopa che ha fatto nuovi gettiti (ma sono rimasti piccoli), si stanno sviluppando sempre di più le radici aeree.

Inviato dal mio GT-I9505 utilizzando Tapatalk
Acquariofilia facile

http://goo.gl/81SHJb

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot], Google Adsense [Bot], maikky, Wavearrow e 9 ospiti