Nuovo acquario... primi dubbi

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Avatar utente
roby70
Assistente Tecnico
Messaggi: 18296
Iscritto il: 06/01/16, 18:56

Nuovo acquario... primi dubbi

Messaggio di roby70 » 17/09/2016, 11:16

Non l'ho ancora presentato nella giusta sezione (aspetto di sistemare qualcosa) ma inizio con qualche dubbio sul nuovo acquario (dubai 80 da 125 l, il profilo l'ho aggiornato). Prima lo descrivo un attimo in modo che ci siano tutte le info che servono.
L'acquario è stato riempito il 3 settembre con circa il 75% di acqua minerale (Nestlè Vera) e 15% di acqua di rete in modo da ottenere i seguenti valori:
GH: 10, KH: 9 ,Sodio: 4,Conducibilità: 330
Il fondo è composto da 2/3 cm di lapillo vulcanico con sopra 2/3 cm di ghiaietto inerte (quello che avevo nell'altro acquario).
Le piante sono quelle del vecchio acquario (Egeria densa/Elodea Canadensis, Anubias, Ludwigia grandulosa red, Vallisneria) a cui si sono aggiunte: Alternanthera reineckii var. Rosaefolia (presa da mia figlia a mia insaputa e vediamo se dura) , Pistia (però morente...) e Riccia fluitans. Sotto Ludwigia , Vallisneria e Alternanthera ho messo subito 1/2 stick combo.
I valori presi il giorno dopo l'allestimento erano:
GH: 14,KH: 10,pH: 7.5 ,Conducibilità: 344,NO3-:0,NO2-:0, PO43-: non misurati
Dopo circa 3/4 giorni ho aperto la CO2 con 4/5 bolle al minuto; dopo una settimana dall'allestimento ho inserito 1 stick combo in infusione ed i valori erano: GH: 12 ,KH: 10,pH: 7.1 ,Conducibilità: 348,NO3-:0,NO2-:0, PO43-: non misurati
Valori presi oggi: GH: 12,KH: 10,pH: 7.4 (ma mi sono accorto che le bolle si erano abbassate a 1/2 al min.), Conducibilità: 346,NO3-: 5,NO2-:0, PO43-: non misurati
Alghe: Non presenti :(( , se non qualcuna sulle foglie di anubias.
Fotoperiodo: 5 ore

Tutte le piante hanno subito un pò di stress per via dei vari spostamenti (svuotato il vecchio, ri-riempito e messo le piante e poi spostate nel nuovo) quindi per alcune come la ludwigia sto aspettando di vedere come vanno le foglie nuove (quelle vecchie in basso le ha perse quasi tutte) ma l'egeria ha ripreso a crescere alla grande anche se nella prima settimana ha fatto un sacco di radici avventizie (che però sono uno spettacolo .... sembrano liane nella giungla).
Vi mostro qualche foto (sopratutto dell'egeria)..... dite che è il caso di cominciare ad integrare con altri elementi ?
Io pensavo quasi sicuramente al magnesio che secondo me è carente (tenendo conto dell'acqua che ho usato dovrebbe essere circa 13 mg/l e poi c'e' la differenza GH-KH).
Forse anche qualche ml di rinverdente ?
Potassio non penso per come sembra l'egeria ..ma aspetto consigli..
Per il ferro sono indeciso... in teoria il lapillo vulcanico dovrebbe già contenerlo e rilasciarlo man mano e le nuove foglie della ludwigia mi sembrano belle rosse, ma quelle della Alternanthera non tanto è un pò accartocciate...
20160916_180451688_iOS.jpg
20160916_180458459_iOS.jpg
20160916_180437244_iOS.jpg
20160916_180506399_iOS.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11752
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di GiuseppeA » 17/09/2016, 11:26

Direi che hai bisogno di tutto.

Sicuramente devi alzare in fretta gli NO3- e dare anche del potassio.
Perchè non hai misurato i PO43-?


Sai che c'è allelopatia tra Valli e Alternanthera? [-x
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
roby70
Assistente Tecnico
Messaggi: 18296
Iscritto il: 06/01/16, 18:56

Re: Nuovo acquario... primi dubbi

Messaggio di roby70 » 17/09/2016, 11:39

GiuseppeA ha scritto:Perchè non hai misurato i PO43-?
Perchè con gli NO3- a 0 ho pensato che non fosse importante ... prima vanno alzati quelli. E' una cavolata ? :-?
GiuseppeA ha scritto:Sai che c'è allelopatia tra Valli e Alternanthera? [-x
Si lo so... il vecchio acquario era rimasto spoglio con solo qualche rametto d'egeria e i pesci sembravano spaesati: ho detto a mia figlia di andare a prendere una piantina da metterci ed è tornata a casa con quella (assieme ad un'altra valli che gli ha consigliato il negoziante perchè stanno bene da vedere assieme)... non me la sono sentita di buttarla, era tutta contenta di averla presa... l'ho messa dentro e vediamo come va.. ma vedrò problemi butto la valli ma per il momento le ho messe un pò lontane ....
GiuseppeA ha scritto:Sicuramente devi alzare in fretta gli NO3- e dare anche del potassio.
Potassio ok, ma l'acquario è in maturazione.... butto lo stesso il cifo azoto ? :D
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11752
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di GiuseppeA » 17/09/2016, 11:45

roby9970 ha scritto:Perchè con gli NO3- a 0 ho pensato che non fosse importante ... prima vanno alzati quelli. E' una cavolata ?
Be, se sappiamo anche quella misurazione sappiamo se dobbiamo integrare anche quelli. :)
Una carenza o un eccesso di un solo elemento può bloccare tutto...dai una letta a La Legge di Liebig (o Legge del Minimo di Liebig)
roby9970 ha scritto: Si lo so... il vecchio acquario era rimasto spoglio con solo qualche rametto d'egeria e i pesci sembravano spaesati: ho detto a mia figlia di andare a prendere una piantina da metterci ed è tornata a casa con quella (assieme ad un'altra valli che gli ha consigliato il negoziante perchè stanno bene da vedere assieme)... non me la sono sentita di buttarla, era tutta contenta di averla presa... l'ho messa dentro e vediamo come va.. ma vedrò problemi butto la valli ma per il momento le ho messe un pò lontane ....
:-bd
roby9970 ha scritto: Potassio ok, ma l'acquario è in maturazione.... butto lo stesso il cifo azoto ? :D
L'azoto, in un acquario in maturazione, meglio evitarlo.


Prova con lo sbriciolamento di un altro stick e vediamo se si muove qualcosa. ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
cicerchia80
Amministratore
Messaggi: 34560
Iscritto il: 07/06/15, 8:12
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di cicerchia80 » 17/09/2016, 12:03

O metti solo potassio e andiamo avanti :-?? L'azoto nitrico è a 0,ma quello ammoniacale è satura la vasca,
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Avatar utente
roby70
Assistente Tecnico
Messaggi: 18296
Iscritto il: 06/01/16, 18:56

Re: Nuovo acquario... primi dubbi

Messaggio di roby70 » 17/09/2016, 12:18

GiuseppeA ha scritto:Una carenza o un eccesso di un solo elemento può bloccare tutto...
Si, lo so... avendo NO3- a 0 ho sicuramente un carenza e quindi non mi sono preoccupato dei PO43-... li avrei guardati quando si alzavano gli NO3-.
Adesso li ho misurati e proprio non me lo aspettavo: PO43- a 2 !!!!! Si sono alzati con il solo stick ?
GiuseppeA ha scritto:Prova con lo sbriciolamento di un altro stick

Anch'io adesso riguardando l'egeria pensavo a quello che ha scritto Cicerchia visto che è in maturazione... o vedi qualcosa che mi sfugge ?

Non te l'ho chiesto prima.. ma cosa ti fa pensare anche al potassio ed anche a Cicerchia ? Perchè quasi sicuramente manca o vedete segnali dalle piante ? E' per capire ... (colpa vostra questa... se non capisco non faccio :D )
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 11752
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di GiuseppeA » 17/09/2016, 12:23

roby9970 ha scritto:Anch'io adesso riguardando l'egeria pensavo a quello che ha scritto Cicerchia visto che è in maturazione... o vedi qualcosa che mi sfugge ?
Le radici dell'Egeria in genere indicano la non presenza di azoto.

roby9970 ha scritto:Non te l'ho chiesto prima.. ma cosa ti fa pensare anche al potassio ed anche a Cicerchia ? Perchè quasi sicuramente manca o vedete segnali dalle piante ? E' per capire ... (colpa vostra questa... se non capisco non faccio :D )
Perchè di solito gli utenti hanno paura a dosarlo per via dell'aumento della conducibilità e quindi di solito manca sempre. :))

A parte gli scherzi, il potassio nelle nostre acqua è sempre scarso e un suo sovra-dosaggio non fa danni se non l'innalzarsi della conducibilità ma sapendo che è colpa sua non ci sono problemi e ci si regola sulle prossime fertilizzazioni.
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
roby70
Assistente Tecnico
Messaggi: 18296
Iscritto il: 06/01/16, 18:56

Re: Nuovo acquario... primi dubbi

Messaggio di roby70 » 17/09/2016, 12:31

GiuseppeA ha scritto:Le radici dell'Egeria in genere indicano la non presenza di azoto.
Corretto :-bd ma avevo omesso un'informazione che forse serve: le radici le ha fatte quasi tutte nella prima settimana ... adesso mi sembra si siano fermate..
le tengo d'occhio ma intanto ti chiedo una cosa (anzi due): se dovessi farlo aggiungo uno stick sbriciolato e lascio l'altro in infusione ? Hai detto che è meglio non aggiungere azoto in maturazione ma anche gli stick lo contengono... cosa cambia ? E' che hanno % minori ?
GiuseppeA ha scritto:quindi di solito manca sempre.
:-bd

Magnesio quindi niente per il momento.... sistemiamo prima azoto e potassio e poi vediamo: ho capito giusto ?
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
cicerchia80
Amministratore
Messaggi: 34560
Iscritto il: 07/06/15, 8:12
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di cicerchia80 » 17/09/2016, 13:28

roby9970 ha scritto:Magnesio quindi niente per il momento.... sistemiamo prima azoto e potassio e poi vediamo: ho capito giusto ?
della frase;la tua vasca ora ha solo azoto,quale lettera ti sfugge? :ymdevil:
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Avatar utente
cicerchia80
Amministratore
Messaggi: 34560
Iscritto il: 07/06/15, 8:12
Contatta:

Re: Nuovo acquario... primi dubbi

Messaggio di cicerchia80 » 17/09/2016, 13:36

Ps...la Ludwigia ti stà chiedendo in ginocchio ferro e potassio :-
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Rispondi

Chi c’è in linea

Visitano il forum: daniele- e 4 ospiti