Piante sviluppate solo ai piani alti

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
Savior
star3
Messaggi: 235
Iscritto il: 03/10/15, 14:45

Piante sviluppate solo ai piani alti

Messaggio di Savior » 25/11/2015, 21:10

Da qualche settimana mi sono accorto che le mie piante si sviluppano solo nelle parti alte, le foglie basse ingialliscono, subiscono necrosi.
Il conduttivometro tende sempre a salire e mai a scendere, da questo deduco che le piante non assorbono in maniera corretta gli elementi.

Le piante sono le seguenti :
Hygrophila Rosae Australis
Hygrophila Difformis
Echinodorus Rubin
Echinodorus Barthii
Ceratopteris Siliquosa
Rotala Rotundifolia
Lilaeopsis Mauritania
Anubias var nana
Anubias Heterophylla
Bolbitis Heteroclita Difformis
Hydroctyle Sp. Japan
Ludwigia Repens
Un muschio di cui non mi hanno detto il nome

I valori dell'acqua sono :
NO3- 50
GH >7
KH 6
pH 7.2

PO43- 5MG/L ( ho comprato il test oggi della tetra spero di averlo fatto bene)
CO2 immetto 20 bolle al minuto circa, ma ho avuto uno sfasamento e si è prosciugata una bottiglia intera di acido...
Conduttività partita da 584us in due settimane sono a 740us

Fertilizzazione :
Bastoncini Nck sotto le echinodorus
Magnesio 10 ml ogni 4 gg
5 ml di ferro quando serve
Potassio 10 ml ogni 4 giorni
Rinverdente 7 ml ogni 7 giorni

Luce 82w su 120L lordi (due lampade CFL da 23 w + 2 neon da 18w di cui uno rosa)

Immagine
ImmagineImmagine
Immagine
Immagine
Immagine

Si sono sviluppate molte lumache che girano tranquille nell'acquario, sulle foglie delle piante ci sono alghe marroni, ma credo passeranno presto, le vedo in netta diminuzione.

Credo ci sia una carenza ma non riesco a capire di cosa...

Avatar utente
giampy77
Ex-moderatore
Messaggi: 6231
Iscritto il: 26/04/14, 23:10

Re: Piante sviluppate solo ai piani alti

Messaggio di giampy77 » 25/11/2015, 22:23

Credo ci sia una carenza ma non riesco a capire di cosa...
Secondo me un'accesso, come mai fertilizzi con tanta frequenza e soprattutto cosi tanto, insomma 10 ml di Magnesio e Potassio ogni 4 giorni? sei sicuro dei valori, KH e GH quasi uguali con tutto quello che metti :-?
Rivedrei i fosfati forse non sono cosi alti, usi il cifo fosforo?
La conducibilità ti sale cosi tanto perchè secondo me metti tanta roba e le piante non riesco ad assorbirla.
Il ferro dici 5 ml, perche con quella quantità si arrossisce l'acqua?
La misura dell'intelligenza è data dalla capacità di cambiare quando è necessario. Albert Einstein

Avatar utente
Savior
star3
Messaggi: 235
Iscritto il: 03/10/15, 14:45

Re: Piante sviluppate solo ai piani alti

Messaggio di Savior » 25/11/2015, 22:53

Non uso il cifo fosforo,


L'acqua non mi si arrossisce con l'aggiunta di ferro, le piante tendono ad allungarsi e a fare foglie nuove solo in cima mentre sviluppano poco le foglie basse.

Chiedo scusa devo rivedere le date :
il 12/11 la conduttività era 584us dopo aver fatto un cambio d'acqua di circa 35 litri dovuto alla sospetta presenza di pietre calcaree.

il 14/11 ho messo 5ml di magnesio 1/3 di bastoncino npk
il 15/11 conduttività misurava 608us
il 16/11 7ml di rinverdente
il 17/11 15 ml di potassio
il 19/11 ho diviso uno stick sotto alcune piante
il 20/11 ho messo per la prima volta 5ml di ferro celato cifo (conduttività 660us)
il 22/11 10 ml di magnesio
il 23/11 10 ml di potassio (conduttività 740us)

Foto del test PO43-
Immagine

Ecco tutto

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Piante sviluppate solo ai piani alti

Messaggio di ersergio » 25/11/2015, 22:59

Savior ,con che acqua hai riempito la vasca?
Se con acqua di rete ,puoi postare le analisi chimiche ?
Le trovi in rete o sulla bolletta dell'acqua...
Poi un 'ultima cosa...ma sul tuo profilo vedo 36 watt di luce...è corretto?
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Savior
star3
Messaggi: 235
Iscritto il: 03/10/15, 14:45

Re: Piante sviluppate solo ai piani alti

Messaggio di Savior » 25/11/2015, 23:06

Ho riempito la vasca con demineralizzata per abbassare il KH (se ricordi dovevo mettere P. scalare)

Devo aggiornare il profilo, la luce è 82 w attualmente.

Vedo delle bollicine spesso risalire dal fondo, le vedo anche appoggiate sulle rocce piccole bollicine che si staccano e salgono in superficie.

Avatar utente
giampy77
Ex-moderatore
Messaggi: 6231
Iscritto il: 26/04/14, 23:10

Re: Piante sviluppate solo ai piani alti

Messaggio di giampy77 » 25/11/2015, 23:09

secondo me hai messo troppo fertilizzante, magnesio e potassio, e le tue piante non assorbivano, per quello che la tua conducibilità e salita cosi tanto.
Il ferro io lo metterei fino all'arrossamento dell'acqua, onestamente quelli che hai messo cosi ad occhio sono un po pochi.
La misura dell'intelligenza è data dalla capacità di cambiare quando è necessario. Albert Einstein

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Piante sviluppate solo ai piani alti

Messaggio di ersergio » 25/11/2015, 23:11

Savior ha scritto:Ho riempito la vasca con demineralizzata per abbassare il KH (se ricordi dovevo mettere P. scalare)

Devo aggiornare il profilo, la luce è 82 w attualmente.

Vedo delle bollicine spesso risalire dal fondo, le vedo anche appoggiate sulle rocce piccole bollicine che si staccano e salgono in superficie.
Ok ,il profilo aggiornalo prima possibile...la demineralizzata l'hai miscelata con acqua di rete , o per caso hai messo solo demineralizzata arricchita con sali?....dimmi di no ti prego....
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
Savior
star3
Messaggi: 235
Iscritto il: 03/10/15, 14:45

Re: Piante sviluppate solo ai piani alti

Messaggio di Savior » 25/11/2015, 23:14

No, demineralizzata e basta, non la ho mischiata con nulla.

Avatar utente
Savior
star3
Messaggi: 235
Iscritto il: 03/10/15, 14:45

Re: Piante sviluppate solo ai piani alti

Messaggio di Savior » 25/11/2015, 23:31

giampy77 ha scritto:secondo me hai messo troppo fertilizzante, magnesio e potassio, e le tue piante non assorbivano, per quello che la tua conducibilità e salita cosi tanto.
Il ferro io lo metterei fino all'arrossamento dell'acqua, onestamente quelli che hai messo cosi ad occhio sono un po pochi.
Quindi mi consigli di sospendere la fertilizzazione per qualche giorno e di aggiungere solo ferro ?

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Piante sviluppate solo ai piani alti

Messaggio di ersergio » 25/11/2015, 23:35

Savior ha scritto:No, demineralizzata e basta, non la ho mischiata con nulla.
Savio sei sicuro di aver messo solo demineralizzata per riempire l'acquario?
La puoi usare miscelata a quella di rete, ma non la puoi usare al 100% per riempire una vasca...E' priva di elementi fondamentali per l'ecosistema acquario, se usata assoluta...
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot], Google Adsense [Bot], Sinnemmx, trono e 9 ospiti