Piccolo acquario avviato - problema piante

Sia per l'acqua che per il fondo

Moderatori: Marta, Certcertsin, fablav

Rispondi
BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 13/11/2023, 21:48


Marta ha scritto:
12/11/2023, 10:19
​​
BeppeD ha scritto:
11/11/2023, 14:33
allora, fatto tutto:

Ottimo.
Domani misura conducibilità ed NO2-.
Vediamo come si muovono questi due valori dopo l'inserimento dello Stick.
Poi mani in tasca fino a settimana prossima e poi giro totale 

Conducibilità salita da 178 a 189
NO2- e NO3- a zero… (gli NO3- per mè non funzionano, provo a comprare i sera vediamo…)
il pH…è 7 non 6.5 ​ =(( , l ho rimisurato…chissà che avevo misurato…
Metto mani in tasca
ti aggiorno dopo una settimana 
 
 

Avatar utente
Marta
Moderatore
Messaggi: 16919
Iscritto il: 05/02/18, 10:55

Piccolo acquario avviato - problema piante

Messaggio di Marta » 14/11/2023, 8:38


BeppeD ha scritto:
13/11/2023, 21:48
Conducibilità salita da 178 a 189
NO2-

Perfetto! 
Osserva comunque bene, se vedi cose strane misura la conducibilità.

BeppeD ha scritto:
13/11/2023, 21:48
gli NO3- per mè non funzionano, provo a comprare i sera vediamo…

Quale usi?

BeppeD ha scritto:
13/11/2023, 21:48
pH…è 7 non 6.5 ​ , l ho rimisurato…chissà che avevo misurato
Il pH varia in base all'orario e all'accensione delle luci. Prova a misurarlo sempre alla stessa ora e alle stesse condizioni, magari è solo una sua fluttuazione, non un errore.
 

Posted with AF APP

BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 14/11/2023, 8:40


Marta ha scritto:
14/11/2023, 8:38

BeppeD ha scritto:
13/11/2023, 21:48
Conducibilità salita da 178 a 189
NO2-

Perfetto!
Osserva comunque bene, se vedi cose strane misura la conducibilità.

BeppeD ha scritto:
13/11/2023, 21:48
gli NO3- per mè non funzionano, provo a comprare i sera vediamo…

Quale usi?


uso gli aquili per NO2-,NO3-,KH e GH.
 

BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 17/11/2023, 8:22


Marta ha scritto:
14/11/2023, 8:38

BeppeD ha scritto:
13/11/2023, 21:48
Conducibilità salita da 178 a 189
NO2-

Perfetto!
Osserva comunque bene, se vedi cose strane misura la conducibilità.

BeppeD ha scritto:
13/11/2023, 21:48
gli NO3- per mè non funzionano, provo a comprare i sera vediamo…

Quale usi?

BeppeD ha scritto:
13/11/2023, 21:48
pH…è 7 non 6.5 ​ , l ho rimisurato…chissà che avevo misurato
Il pH varia in base all'orario e all'accensione delle luci. Prova a misurarlo sempre alla stessa ora e alle stesse condizioni, magari è solo una sua fluttuazione, non un errore.
@Marta  ciao
comprati i sera per misurare NO2- e NO3-, anche con questi il risultato è zero anche con fertilizzante in vasca.
Conducibilità salita a 206.
lato piante limnobium situazione ancora ferma diciamo. 
la hydrocotyle è diventata molto “chiara”.
 
in vasca vedo aumentare la patina superficiale.
 
domenica faccio giro di test completo.
 
IMG_0386.webp
IMG_0385.webp
IMG_0383.webp
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 17/11/2023, 12:48

scusa @Marta  
confrontando le foto della limnobium mi sembra che stia peggiorando, le foglie sono piu marce e piu nere .
la hydrocotile sembra carente di qualcosa
 
ho misurato il ferro ed è a 0.4 circa da diversi giorni.
conducibilità sempre in salita.
pH 7.2/7.4
 
IMG_0362.webp
IMG_0383.webp
IMG_0387.webp
 ​
IMG_0388.webp
 
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Marta
Moderatore
Messaggi: 16919
Iscritto il: 05/02/18, 10:55

Piccolo acquario avviato - problema piante

Messaggio di Marta » 18/11/2023, 7:14


BeppeD ha scritto:
17/11/2023, 8:22
lato piante limnobium situazione ancora ferma diciamo

Le foglie malate/rovinate non miglioreranno. Devi vedere se ne mette di nuove.
La ripresa, sperando ci sia, sarà lenta.

BeppeD ha scritto:
17/11/2023, 8:22
Conducibilità salita a 206.

Tranquillo, magari è solo evaporazione.
 

BeppeD ha scritto:
17/11/2023, 8:22
domenica faccio giro di test completo.

Ok e poi decidiamo che fare, ok? 

Aggiunto dopo 8 minuti 27 secondi:

BeppeD ha scritto:
17/11/2023, 12:48
foglie sono piu marce e piu nere .

Se non aumenta il numero delle foglie malate ok. Quelle già rovinate andranno solo peggiorando.
Vedi se ha foglie nuove?

BeppeD ha scritto:
17/11/2023, 12:48
la hydrocotile sembra carente di qualcosa

Vedo.  Aspettiamo domani che fai i test, tanto non è che cambi nulla e non si deve fertilizzare il giorno prima dei test.
Ricorda, stasera di rabboccare.

Non ti spaventare troppo per i valori: PO43- alti, EC in salita saranno dovuti al rilascio dello Stick, no?
 
Mi sorprende solo il ferro perché nel pezzetto di Stick ce n'è ben poco. Mentre 04 mg/l è un valore alto. ​ :-?
 
 

Posted with AF APP

BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 18/11/2023, 7:47


Marta ha scritto:
18/11/2023, 7:23

BeppeD ha scritto:
17/11/2023, 8:22
lato piante limnobium situazione ancora ferma diciamo

Le foglie malate/rovinate non miglioreranno. Devi vedere se ne mette di nuove.
La ripresa, sperando ci sia, sarà lenta.

BeppeD ha scritto:
17/11/2023, 8:22
Conducibilità salita a 206.

Tranquillo, magari è solo evaporazione.


BeppeD ha scritto:
17/11/2023, 8:22
domenica faccio giro di test completo.

Ok e poi decidiamo che fare, ok?

Aggiunto dopo 8 minuti 27 secondi:

BeppeD ha scritto:
17/11/2023, 12:48
foglie sono piu marce e piu nere .

Se non aumenta il numero delle foglie malate ok. Quelle già rovinate andranno solo peggiorando.
Vedi se ha foglie nuove?

BeppeD ha scritto:
17/11/2023, 12:48
la hydrocotile sembra carente di qualcosa

Vedo. Aspettiamo domani che fai i test, tanto non è che cambi nulla e non si deve fertilizzare il giorno prima dei test.
Ricorda, stasera di rabboccare.

Non ti spaventare troppo per i valori: PO43- alti, EC in salita saranno dovuti al rilascio dello Stick, no?

Mi sorprende solo il ferro perché nel pezzetto di Stick ce n'è ben poco. Mentre 04 mg/l è un valore alto. ​ :-?
ciao @Marta  
 
foglie nuove ce ne sono.
 
ferro forse dovuto a profito che aggiungo ogni giovedi?
 
Rabbocco con demi (cosi provo a abbassare KH e mettere catappa per ridurre pH) o dolomiti?
 
la mia paure è che manchi qualcosa che per la legge del minimo blocchi tutto.
 
grazie
 

Avatar utente
Marta
Moderatore
Messaggi: 16919
Iscritto il: 05/02/18, 10:55

Piccolo acquario avviato - problema piante

Messaggio di Marta » 18/11/2023, 7:54


BeppeD ha scritto:
18/11/2023, 7:47
ferro forse dovuto a profito che aggiungo ogni giovedi?

Mi ricordi quanti ml?

BeppeD ha scritto:
18/11/2023, 7:47
Rabbocco con demi (cosi provo a abbassare KH e mettere catappa per ridurre pH)

Rabbocca con demineralizzata. 
Ma non abbasserai niente. In compenso non li aumenterai.
Per il momento lascia stare l'acqua Dolomiti, almeno finché c'è lo Stick in infusione. Rabbocca solo con demineralizzata.
 
L​
BeppeD ha scritto:
18/11/2023, 7:47
mia paure è che manchi qualcosa che per la legge del minimo blocchi tutto.

Beh, basta analizzare quel che metti e dovrebbe essere facile capire se manchi qualcosa in quantità tale da bloccare tutto.
Io temo molto più un eccesso di qualcosa (ed è più difficile stabilire cosa) che può pure lui bloccare l'assorbimento di altri elementi.

Posted with AF APP

BeppeD
star3
Messaggi: 240
Iscritto il: 28/08/23, 18:37

Piccolo acquario avviato - problema piante

Messaggio di BeppeD » 18/11/2023, 8:06


Marta ha scritto:
18/11/2023, 7:54

BeppeD ha scritto:
18/11/2023, 7:47
ferro forse dovuto a profito che aggiungo ogni giovedi?

Mi ricordi quanti ml?

BeppeD ha scritto:
18/11/2023, 7:47
Rabbocco con demi (cosi provo a abbassare KH e mettere catappa per ridurre pH)

Rabbocca con demineralizzata.
Ma non abbasserai niente. In compenso non li aumenterai.
Per il momento lascia stare l'acqua Dolomiti, almeno finché c'è lo Stick in infusione. Rabbocca solo con demineralizzata.

L​
BeppeD ha scritto:
18/11/2023, 7:47
mia paure è che manchi qualcosa che per la legge del minimo blocchi tutto.

Beh, basta analizzare quel che metti e dovrebbe essere facile capire se manchi qualcosa in quantità tale da bloccare tutto.
Io temo molto più un eccesso di qualcosa (ed è più difficile stabilire cosa) che può pure lui bloccare l'assorbimento di altri elementi.

profito 1 ml.
Nitrati a zero è normale? con lo stick dovrei misurarne…giusto?

Avatar utente
Marta
Moderatore
Messaggi: 16919
Iscritto il: 05/02/18, 10:55

Piccolo acquario avviato - problema piante

Messaggio di Marta » 18/11/2023, 15:57


BeppeD ha scritto:
18/11/2023, 8:06
profito 1 ml.

A settimana. Non dovrebbe essere troppo.

BeppeD ha scritto:
18/11/2023, 8:06
Nitrati a zero è normale? con lo stick dovrei misurarne…giusto?

È normale non rilevarne.
La parte nitrica è poca, negli Stick. E nel calcolatore ti fa vedere i nitrati ipotetici, ossia quelli che si formerebbero se tutto l'azoto dello Stick venisse trasformato.
Ma le piante, in teoria, dovrebbero intercettare l'ammonio prima dei batteri.
 
 

Posted with AF APP
Questi utenti hanno ringraziato Marta per il messaggio:
BeppeD (18/11/2023, 15:59)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite