Problemi Piante - poca CO2 e carenza di luce

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 02/03/2015, 10:01

Ora sto viaggiando ad una conducibilità sui 650/670 da più di una settimana!
Quindi ricapitolando,se io dovessi sospendere la fertilizzazione e non facessi cambi d'acqua,con il fondo Akadama,la conducibilita dovrebbe scendere se le piante non sono bloccate,giusto? Viceversa rimarrebbe stabile,giusto?
Se invece continuando normalmente inizierebbe a salire vorrebbe dire che sto aggiungendo qualche fertilizzante di troppo!?

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Problemi Piante

Messaggio di Rox » 02/03/2015, 11:44

niko79 ha scritto:con il fondo Akadama,la conducibilita dovrebbe scendere se le piante non sono bloccate,giusto?
Secondo le leggi della Chimica, una sostanza va sempre da dove ce n'è di più a dove ce n'è di meno.

Prendiamo un qualsiasi elemento disciolto, che solo per fare un esempio chiameremo potassio.
Se nel fondo scarseggia, ma l'acqua ne è piena, il potassio tenderà a finire nel terreno, riducendo la sua concentrazione nell'acqua.
Quando arrivi a saturazione, la concentrazione si stabilizza, perché il fondo non ne assorbe più.

Un giorno, capita che l'acqua si impoverisce, perché hai fatto un cambio o perché le piante crescono rapidissime.
A quel punto si rompe l'equilibrio: adesso è il terreno ad averne di più.
Quindi, quel potassio viene rilasciato, facendo il percorso inverso.

Questo fenomeno generico, che ho descritto con estrema superficialità, si manifesta con tempi molto variabili, sia in base al materiale di fondo, sia in base all'elemento in questione.
Inoltre, entrano in gioco fattori ambientali, come il pH, la temperatura, la presenza di altri elementi, ecc....

L'unica certezza che abbiamo è quella tendenza... potremmo chiamarla "desiderio di stare più largo" :D .
Qualunque elemento tende sempre ad andare da dove c'è a dove non c'è.
Questi utenti hanno ringraziato Rox per il messaggio (totale 2):
Rob75 (02/03/2015, 12:38) • niko79 (02/03/2015, 13:23)
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 02/03/2015, 22:49

Allora sarà per questo che ogni volta che aggiungo il ferro non riesco mai a vedere l'acqua leggermente rossa!

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Problemi Piante

Messaggio di Rox » 02/03/2015, 23:39

niko79 ha scritto:sarà per questo che ogni volta che aggiungo il ferro...
No.
Quello dipende dal fatto che non ne aggiungi abbastanza.

Se usi il ferro EDDHA, l'acqua si colora immediatamente; il fondo, se fosse lui ad assorbirlo, impiegherebbe ore o giorni.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 02/03/2015, 23:58

Rox ha scritto:
niko79 ha scritto:sarà per questo che ogni volta che aggiungo il ferro...
No.
Quello dipende dal fatto che non ne aggiungi abbastanza.

Se usi il ferro EDDHA, l'acqua si colora immediatamente; il fondo, se fosse lui ad assorbirlo, impiegherebbe ore o giorni.
Uso il Cifo liquido!
Ne ho già aggiunto un bel po' ultimamente,non vorrei esagerare! Ho comunque paura che manchi ancora qualcosa alla fertilizzazione,forse fosforo che domani controllo,le piante crescono,anche la cabomba inizia a crescere più rapida,ma i nitrati restano altini,sempre sui 80/100,la conducibilità resta stabile........stasera ho provato ad aggiungere 1ml di ferro e 1 di oligo! Ma credo proprio sia fosforo! :-?

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Problemi Piante

Messaggio di Rox » 03/03/2015, 10:54

niko79 ha scritto:Uso il Cifo liquido!
Quello è chelato con DTPA, non con EDDHA.
E' molto più concentrato di quello in bustina, ma richiede tempi più lunghi per essere assorbito.
Il tuo Myriophyllum sta virando sull rosso?
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 03/03/2015, 17:03

Si,è sul rosso/arancio

Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 03/03/2015, 21:46

Però ho notato stasera che i germogli nuovi sono sull'arancione,ma le fogli più basse sono brutte e sembra ci siano alghe,non so che tipo! Ho notato che anche sulla Riccia c'è qualche alga,sembrano BPA,mentre sulla ludwigia le foglie superiori sono belle,ma anche qua appena sotto hanno dei puntini verdi!
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Problemi Piante

Messaggio di Rox » 03/03/2015, 22:23

Niko... non so gli altri, ma dopo 9 pagine non ci sto capendo più niente.

In base a questi ultimi messaggi, ho la sensazione che di ferro ce ne sia pure troppo, casomai potrebbe mancare il fosforo.
Ma capisci bene che nessuno si sognerebbe di rileggere le 8 pagine precedenti, per darti una risposta più precisa.

E' ora di aprire dei topic nuovi, con titoli più specifici e che affrontino un problema per volta.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
niko79
star3
Messaggi: 1225
Iscritto il: 10/03/14, 23:28

Re: Problemi Piante

Messaggio di niko79 » 03/03/2015, 22:31

Fosfati aggiunti e ora sono a1,5mg/l! Per il resto ora aspetto qualche giorno per vedere come evolve il tutto,poi apro qualche topic più preciso! :-?

Rispondi

Chi c’è in linea

Visitano il forum: Bing [Bot] e 9 ospiti