Ripartenza vasca

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
FedericoVR
star3
Messaggi: 414
Iscritto il: 11/11/14, 22:11

Re: Ripartenza vasca

Messaggio di FedericoVR » 04/10/2015, 18:23

Ieri ho tolto il Blheri ed al posto suo ho messo il Myriophillum.
Questa la vasca ora:
ImmagineImmagine

Oggi ho fatto i test ed ho i nitrati a 10 mentre i fosfati un po' bassi a 0,5.
Sono ancora a fotoperiodo ridotto, 4,5 ore.
Se mettessi pezzettini di stick npk sotto il Myrio, Lilaeopsis ed Echino, faccio casino ?
Meglio aspettare un po'?

Avatar utente
giampy77
Ex-moderatore
Messaggi: 6231
Iscritto il: 26/04/14, 23:10

Re: Ripartenza vasca

Messaggio di giampy77 » 04/10/2015, 21:39

Gia fatta la prova di inserire gli steli più a fondo, visto che forse il problema era la sabbia che non ti permetteva alle piante di arrivare al fertilizzante?
La misura dell'intelligenza è data dalla capacità di cambiare quando è necessario. Albert Einstein

Avatar utente
ersergio
Ex-moderatore
Messaggi: 3600
Iscritto il: 21/08/14, 22:14

Re: Ripartenza vasca

Messaggio di ersergio » 04/10/2015, 22:42

FedericoVR ha scritto: Se mettessi pezzettini di stick npk sotto il Myrio, Lilaeopsis ed Echino, faccio casino ?
Meglio aspettare un po'?
Fede da quanto hai avviato la vasca ?
Se hai un fondo fertile ancora valido,direi di lasciar stare gli stick...
Inoltre come ti ha giustamente detto Rob,con i problemi di alghe che hai avuto è meglio ridurre al minimo l'azoto ammoniacale in vasca....quindi no,niente stick per il momento [-x
Aggiungerei inoltre di monitorare per benino i PO43- ,appena il Myriophyllum partirà ,ci mettera davvero poco ad azzerare quei miseri 0,5 mg/l ;)
So Amare!!
Lei:"non ci credo! Dimostramelo!!"
Lui:"Allora assaggia ste olive e dimme se non so amare!!!".

Avatar utente
FedericoVR
star3
Messaggi: 414
Iscritto il: 11/11/14, 22:11

Re: Ripartenza vasca

Messaggio di FedericoVR » 05/10/2015, 8:11

Gli steli li ho inseriti bene in fondo, avviato a febbraio.

Aspetto un po' allora per vedere se il Myrio parte, ero preoccupato per i PO43- già bassini nel rapporto con i nitrati

Avatar utente
giampy77
Ex-moderatore
Messaggi: 6231
Iscritto il: 26/04/14, 23:10

Re: Ripartenza vasca

Messaggio di giampy77 » 05/10/2015, 9:01

FedericoVR ha scritto:Gli steli li ho inseriti bene in fondo, avviato a febbraio.

Aspetto un po' allora per vedere se il Myrio parte, ero preoccupato per i PO43- già bassini nel rapporto con i nitrati
si io aspetterei a vedere cosa succede, per i fosfati puoi un po aumentarli, io li terrei introno ad 1mg/l
La misura dell'intelligenza è data dalla capacità di cambiare quando è necessario. Albert Einstein

Avatar utente
FedericoVR
star3
Messaggi: 414
Iscritto il: 11/11/14, 22:11

Re: Ripartenza vasca

Messaggio di FedericoVR » 08/10/2015, 18:53

Piccolo aggiornamento, lunedì ho inserito limnobium 4 rosette.
Questi i test appena fatti:
T 26
pH 6,7
KH 5
GH 8
NO2- 0
NO3- >10
PO43- 1
Fe 0,1
351 µS
Lunedì ho inserito dei pezzettini di stick, uno diviso in 5, sotto Myrio, Echino e Lilaeopsisis, bene in fondo.
Come valori mi sembrano ottimi, ma non capisco perché la conducibilita non cala, ma aumenta lentamente: fotoperiodo ridotto e quindi le piante non assorbono ?

Avatar utente
Rox
Ex-moderatore
Messaggi: 20418
Iscritto il: 07/10/13, 0:03

Re: Ripartenza vasca

Messaggio di Rox » 08/10/2015, 19:45

FedericoVR ha scritto:fotoperiodo ridotto e quindi le piante non assorbono ?
Non è che "non asssorbono". Assorbono un po' meno di ciò che gli stick rilasciano.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
FedericoVR
star3
Messaggi: 414
Iscritto il: 11/11/14, 22:11

Re: Ripartenza vasca

Messaggio di FedericoVR » 08/10/2015, 20:06

Rox ha scritto:
FedericoVR ha scritto:fotoperiodo ridotto e quindi le piante non assorbono ?
Non è che "non asssorbono". Assorbono un po' meno di ciò che gli stick rilasciano.
Quindi per questo la conducibilità aumenta?
Diciamo in una settimana di circa 40/50 ?

Avatar utente
giampy77
Ex-moderatore
Messaggi: 6231
Iscritto il: 26/04/14, 23:10

Re: Ripartenza vasca

Messaggio di giampy77 » 08/10/2015, 22:23

FedericoVR ha scritto:
Rox ha scritto:
FedericoVR ha scritto:fotoperiodo ridotto e quindi le piante non assorbono ?
Non è che "non asssorbono". Assorbono un po' meno di ciò che gli stick rilasciano.
Quindi per questo la conducibilità aumenta?
Diciamo in una settimana di circa 40/50 ?
Metti meno fertilizzazione e vedi come va?
La misura dell'intelligenza è data dalla capacità di cambiare quando è necessario. Albert Einstein

Avatar utente
Rob75
Ex-moderatore
Messaggi: 3207
Iscritto il: 22/10/13, 22:35

Re: Ripartenza vasca

Messaggio di Rob75 » 09/10/2015, 1:12

Federico, ad alghe come stai messo?!
- Mi dica, lei sente delle voci?
- Dì di no!
- No dottore.

Tutti dicono che sono una persona orribile! ma non è vero, io ho il cuore di un ragazzino...in un vaso, sulla scrivania!!

Rispondi

Chi c’è in linea

Visitano il forum: assotel, Marta, Miki00 e 6 ospiti