Terzo mese dall'avvio, ho ancora bisogno di voi.

Sia per l'acqua che per il fondo

Moderatori: Marta, GiuseppeA

Rispondi
Avatar utente
fablav
star3
Messaggi: 676
Iscritto il: 30/08/18, 14:16

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di fablav » 09/01/2019, 9:18

Buongiorno @Wavearrow.
Ieri ho rieseguito i test. La situazione è cambiata. GH=9 e KH=8, sono scesi al di sotto del solito. Non ho fatto cambi, solo rabbocchi esigui, perché l'acquario é chiuso. Conducibilità stabile a 330 da vari giorni. Messi di nuovo fosforo, a 0 come al solito.
Forse avevo interpretato male io il GH 13 rilevato il 30/12?
Comunque se la conducibilità resta quella devo rifertilizzare? O aspetto le piante. Mi sembrano in gran forma, tranne quel ramo di Ludwigia potato giorni fa, anche se da cenni di ripresa.

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
La pazienza ha un limite. Il suo nome Oedogonium :ymdevil:

Avatar utente
fablav
star3
Messaggi: 676
Iscritto il: 30/08/18, 14:16

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di fablav » 09/01/2019, 10:26

Quel 330 sembra essere una specie di limite minimo sotto il quale non scendo mai. Come se a quel valore i nutrienti siano assenti. Potrei tenerlo come riferimento?

Aggiunto dopo 3 minuti 23 secondi:
fablav ha scritto: GH=9 e KH=8,
Mettiamo un po' di magnesio?

Posted with AF APP
La pazienza ha un limite. Il suo nome Oedogonium :ymdevil:

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di Wavearrow » 09/01/2019, 14:48

fablav ha scritto: O aspetto le piante. Mi sembrano in gran forma, tranne quel ramo di Ludwigia potato giorni fa, anche se da cenni di ripresa.
:-bd
io aspetterei le piante
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
fablav
star3
Messaggi: 676
Iscritto il: 30/08/18, 14:16

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di fablav » 09/01/2019, 15:19

Wavearrow ha scritto: io aspetterei le piante
:-bd
Aspettiamo qualche giorno.

Posted with AF APP
La pazienza ha un limite. Il suo nome Oedogonium :ymdevil:

Avatar utente
fablav
star3
Messaggi: 676
Iscritto il: 30/08/18, 14:16

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di fablav » 12/01/2019, 14:04

@Wavearrow.
Altro giro di test.
Ormai lo chiamo il test del sabato :))
Abbiamo tutti i valori bassi. NO2- 0 e fosfati a 0.25 ottimistico.
Il resto in allegato.
Le alghe con fotoperiodo aumentato a 7 ore sembrano aumentare, chiedo in alghe se ridurre di nuovo.
La Rotala Rotundifolia é diventata gialla, che carenza é?
Il cerato è pieno di alghe.
Le foglie basse della Cryptocoryne sono marcite.
Per il resto mi sembra tutto ok.
Ma i micro non vanno mai messi quando ci sono alghe, vero? Li ho messi solo 1 volta 1 ml a novembre.
Allego qualche foto.

Posted with AF APP
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
La pazienza ha un limite. Il suo nome Oedogonium :ymdevil:

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di Wavearrow » 12/01/2019, 20:02

fablav ha scritto: La Rotala Rotundifolia é diventata gialla, che carenza é?
Se sono foglie nuove é ferro.. Se sono foglie vecchie e lo scolorimento é tra le venature allora é magnesio.

Io un pochino di magnesio lo metterei...poi tra un paio di giorni alza i fosfati a 0,5

Chiedi in alghe per la luce

Posted with AF APP
.....prima o poi mi verrà un'idea per la firma :-??

Avatar utente
fablav
star3
Messaggi: 676
Iscritto il: 30/08/18, 14:16

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di fablav » 12/01/2019, 20:40

@Wavearrow difficile fotografarla, é quella nella 4a foto.
A me sembra tutta gialla, no foglie nuove o vecchie.
Si intravede una venatura più scura al centro della foglia. Le foglie sono piccolissime e se la tocco é molliccia.
Completamente diversa da quelle che si vedono su internet. Forse la luce non é adeguata x questa pianta. Se ci mettiamo che la Limnophila ci cresce sopra poi...
Aspettando avevo già messo 3 gocce di fosforo.
Domani metterò il magnesio. Sempre 5ml alla volta?
Il rinverdente? Questo sconosciuto. =))

Posted with AF APP
La pazienza ha un limite. Il suo nome Oedogonium :ymdevil:

Avatar utente
Raffyone
star3
Messaggi: 320
Iscritto il: 24/11/18, 9:26

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di Raffyone » 12/01/2019, 21:00

Seguo :-B

Avatar utente
alessandro83
star3
Messaggi: 83
Iscritto il: 14/05/18, 22:48

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di alessandro83 » 12/01/2019, 22:04

Ciao già dalle prime foto è dai valori del. GH e KH manca il magnesio

Avatar utente
Wavearrow
PRO Fertilizzazione
Messaggi: 4301
Iscritto il: 21/03/17, 16:17

Terzo mese dall'avvio, ho ancora bisogno di voi.

Messaggio di Wavearrow » 13/01/2019, 9:20

fablav ha scritto: Il rinverdente? Questo sconosciuto.
Magari ti serve anche un po' di ferro

Posted with AF APP
.....prima o poi mi verrà un'idea per la firma :-??

Rispondi

Chi c’è in linea

Visitano il forum: Goku e 1 ospite