Trend conducibilità post fertilizzazione

Sia per l'acqua che per il fondo

Moderatori: Daniela, Dandano, sa.piddu

Rispondi
Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42

Re: Trend conducibilità post fertilizzazione

Messaggio di tosodj » 23/12/2014, 19:20

Stasera sono rientrato e ho appena misurato la conducibilità: rilevo un valore di 752.
Non so se integrare ancora con l'ultimo pezzetto di stick e con i rimanenti 5 ml + rinverdente...

Avatar utente
Rox
Ex-moderatore
Messaggi: 20404
Iscritto il: 07/10/13, 0:03

Re: Trend conducibilità post fertilizzazione

Messaggio di Rox » 24/12/2014, 0:48

tosodj ha scritto:Non so se integrare ancora
I nitrati ci sono?
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42

Re: Trend conducibilità post fertilizzazione

Messaggio di tosodj » 24/12/2014, 9:32

Rox il test con aquili mi da 5 mentre con striscia 10 comparando con la stessa scala dei test aquili...se comparo la striscia con la sua scala mi da 100 !!!!

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17261
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Trend conducibilità post fertilizzazione

Messaggio di cuttlebone » 24/12/2014, 9:43

tosodj ha scritto:Rox il test con aquili mi da 5 mentre con striscia 10 comparando con la stessa scala dei test aquili...se comparo la striscia con la sua scala mi da 100 !!!!
Non ti seguo...
"Fotti il sistema. Studia!"

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42

Re: Trend conducibilità post fertilizzazione

Messaggio di tosodj » 24/12/2014, 9:46

Ho valori strani...se misuro con i test a reagente ottengo circa 5 mg se misuro con la striscia ottengo 100...

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17261
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Trend conducibilità post fertilizzazione

Messaggio di cuttlebone » 24/12/2014, 9:52

Per i nitrati, di solito, van bene anche le striscette. Però è molto strano, per non dire impossibile, che diano valori così discordanti.
Due cose: le strisce tre sono vecchie? Hai sempre agitato per bene il flaconcino del reagente?
"Fotti il sistema. Studia!"

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42

Re: Trend conducibilità post fertilizzazione

Messaggio di tosodj » 24/12/2014, 9:55

Si sempre agitato bene le strisce sono recenti poi magari sono andate

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17261
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Trend conducibilità post fertilizzazione

Messaggio di cuttlebone » 24/12/2014, 10:01

A occhio, mi fiderei del reagente... 100 mg nella tua vasca mi sembrano proprio un errore.
"Fotti il sistema. Studia!"

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42

Re: Trend conducibilità post fertilizzazione

Messaggio di tosodj » 24/12/2014, 10:03

anche per me...integro?

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17261
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Trend conducibilità post fertilizzazione

Messaggio di cuttlebone » 24/12/2014, 10:04

Cosa?
"Fotti il sistema. Studia!"

Rispondi

Chi c’è in linea

Visitano il forum: Jonny 11 e 10 ospiti