Acqua putrida in nuovo acquario

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
SergioSaggio
star3
Messaggi: 6
Iscritto il: 20/09/15, 11:23
Profilo Completo

Acqua putrida in nuovo acquario

  • Cita

Messaggio di SergioSaggio » 29/09/2015, 19:25

Salve a tutti e complimenti per il forum, veramente ben fatto!
Sono "nuovo" di questo mondo. Ho un acquario di 180 litri (rio 180) con 2 pesci rossi da 5 anni circa e da circa 2 mesi ho acquistato un nuovo rio 300 da 350 litri.
Ho un problema che, col vecchio acquario, non si era presentato. Ho letto un po' dappertutto ma non trovo casi identici al mio. La mia situazione è la seguente: dopo 2 giorni dall'inserimento dell'acqua nuova essa diventa prima nebbiosa e poi sempre più putrida e ingiallisce. ho letto che dopo qualche giorno migliora e che succede in tutti gli acquari ma posso assicurarvi che è la 3a volta che svuoto e riempio e ho fatto passare anche 20 giorni e non è migliorato, anzi è peggiorato.
I passaggi fatti sono i seguenti:
- posa di fondo fertilizzante (non mi ricordo la marca e ho buttato le scatole) in spessore 1,5/2 cm circa
- posa di ghiaino specifico in spessore 4/5 cm. dopo averlo lavato
- inserimento di n. 2 piante
- azionamento filtro.
Ho provato sia con normali turni giorno/notte delle luci, sia a farlo stare senza luce per 10 giorni.
L'acqua di riempimento ho provato sia quella di rubinetto, sia addirittura tutta osmotica ma succede lo stesso.
Mettendo il dito davanti alla pompa del filtro mi sembra troppo fiacco (anche paragonato al mio rio 180 che ha una pompa più piccola) e, se questa non è solo un'impressione, potrebbe essere che la pompa non funzioni bene e filtri troppo poco.
A questo punto vi chiedo:
- se fossero alghe dopo lo svuotamento e ripristino non dovrebbero riformarsi, inoltre i vetri sono puliti
- se fosse la luce la seconda volta, tenendolo al buio, non sarebbe successo
Non so proprio come fare, spero possiate aiutarmi.
un saluto a tutti.
Posto le foto della situazione.
ciao.
Sergio.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Jovy1985
Moderatore Globale
Messaggi: 16541
Iscritto il: 19/10/13, 12:53
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di Jovy1985 » 29/09/2015, 19:37

Ciao Sergio! Benvenuto!

A me sembra la solita nebbia batterica :-?

Inviato con TapaTalk
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)

Avatar utente
Paky
Moderatore Globale
Messaggi: 5869
Iscritto il: 06/09/14, 18:48
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di Paky » 29/09/2015, 19:40

Benvenuto Sergio!

Anche a me sembra nebbia batterica.
Prendi dell'acqua dalla vasca, e mettila in un bicchiere. Se l'acqua e' bianca, si tratta proprio di nebbia batterica. In questo caso, accendi l'aereatore per qualche giorno, e dovrebbe andare via.
"Forse potrà suonare un po' pomposo, ma preferisco morire in piedi che vivere in ginocchio"
Charb

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17241
Iscritto il: 15/04/14, 15:02
Profilo Completo
Contatta:

Acqua putrida in nuovo acquario

  • Cita

Messaggio di cuttlebone » 29/09/2015, 19:54

Per il momento, comincerei con un aeratore in continuo per qualche giorno.
Poi, vedremo [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
SergioSaggio
star3
Messaggi: 6
Iscritto il: 20/09/15, 11:23
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di SergioSaggio » 29/09/2015, 19:56

Ciao, ma con lo svuotamento e il riempimento non avrebbe dovuto sparire?
Appena riempito era limpidissima, dopo 24 ore....di nuovo così.
Comunque ora provo come hai detto tu, metto l'areatore e lo lascio acceso per qualche giorno.

Potrebbero essere le piante, magari sono marcite? Ho notato proprio ora una lumachina minuscola che cammina sul vetro!

Avatar utente
lucazio00
Moderatore Globale
Messaggi: 10149
Iscritto il: 19/11/13, 11:48
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di lucazio00 » 29/09/2015, 19:58

SergioSaggio ha scritto:Ciao, ma con lo svuotamento e il riempimento non avrebbe dovuto sparire?
Appena riempito era limpidissima, dopo 24 ore....di nuovo così.
No, lo deve fare quell'imbiancamento i primi giorni della maturazione...se cambi l'acqua tutti i giorni, l'acquario matura con estremo ritardo!

Si l'aeratore aiuta eccome! ;)
Fosfati 1-10mg/l, nitrati 10-50mg/l Mg 5-10mg/l, K 5-10mg/l. (Secondo la JBL)
Il miglior test in assoluto è il contenuto dell'acquario!
La Vallisneria è la gramigna dell'acquario...o la ami o la odi!
Non infastidite i pesci nell'acquario!

Avatar utente
SergioSaggio
star3
Messaggi: 6
Iscritto il: 20/09/15, 11:23
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di SergioSaggio » 29/09/2015, 20:03

Io l'acqua l'ho tenuta per 20 giorni in queste condizioni, aspettando che ci fosse questa maturazione e scomparisse, ma poi, non vedendo miglioramenti, l'ho cambiata.
Ora siamo di nuovo a 18 giorni dopo il riempimento e peggiora sempre di più, diventando verso il color bronzo!
Provo con l'areatore.

Avatar utente
GGmmFF
Top User
Messaggi: 612
Iscritto il: 02/05/15, 23:49
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di GGmmFF » 29/09/2015, 20:28

Vado fuori dal coro e dico che potrebbero essere unicellulari, ci sono passato non molto tempo fa.

Gli indizi, imho, sono: poche piante che non assorbono i nutrienti che vengono rilasciati massivamente dal fondo fertile, maturazione del filtro assente, i ripetuti cambi totali di acqua hanno peggiorato la situazione.

Per vasche di quella stazza il canonico mese di avvio è assolutamente insufficiente, ce ne vogliono almeno 3, soprattuttto in presenza di fondo fertile.

Per il momento l'areatore può aiutare, neanche tanto, ma io inserirei al più presto una montagna di piante rapide: Egeria, Bacopa, miryophillum, Hydrocotyle e compagnia cantando!
E piante galleggianti come se non ci fosse un domani!

Interrompere i cambi dell'acqua e assicurarsi che il filtro lavori in modo ottimale magari prendendo un po di materiali filtranti maturi dalla vecchia vasca.

Dopodiché fare la cosa migliore che un acquariofilo possa fare:
► Mostra testo


Gianluigi
Il giorno che smise di essere pazzo diventò stupido.

"True heroism is remarkably sober, very undramatic. It is not the urge to surpass all others at whatever cost, but the urge to serve others at whatever cost."
Arthur Ashe

Avatar utente
Paky
Moderatore Globale
Messaggi: 5869
Iscritto il: 06/09/14, 18:48
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di Paky » 29/09/2015, 21:13

SergioSaggio ha scritto: Potrebbero essere le piante, magari sono marcite?
Non credo proprio... Se una pianta marcisce ti ritrovi le foglie in giro, ma non della nebbia!
SergioSaggio ha scritto:Ho notato proprio ora una lumachina minuscola che cammina sul vetro!
benissimo! :-bd salutala da parte nostra e leggiti quest'articolo che ho scritto:
Lumache negli acquari di acqua dolce
GGmmFF ha scritto:Vado fuori dal coro e dico che potrebbero essere unicellulari
potrebbe, ma dalla foto sembra proprio nebbia bianca. Per togliersi il dubbio bisogna guardare il colore dell'acqua in un bicchiere. Se e' verde, allora sono le Volvox, come dice GG.
GGmmFF ha scritto:Gli indizi, imho, sono: poche piante che non assorbono i nutrienti che vengono rilasciati massivamente dal fondo fertile, maturazione del filtro assente, i ripetuti cambi totali di acqua hanno peggiorato la situazione.


Sicuramente la causa e' quella, ma tutto questo produce di solito la nebbia batterica.
GGmmFF ha scritto:io inserirei al più presto una montagna di piante rapide: Egeria, Bacopa, miryophillum, Hydrocotyle e compagnia cantando!
E piante galleggianti come se non ci fosse un domani!
:-bd :-bd
"Forse potrà suonare un po' pomposo, ma preferisco morire in piedi che vivere in ginocchio"
Charb

Avatar utente
Paky
Moderatore Globale
Messaggi: 5869
Iscritto il: 06/09/14, 18:48
Profilo Completo

Re: Acqua putrida in nuovo acquario

  • Cita

Messaggio di Paky » 29/09/2015, 22:02

Scusa Sergio, avevo saltato questo passaggio:
SergioSaggio ha scritto:Mettendo il dito davanti alla pompa del filtro mi sembra troppo fiacco (anche paragonato al mio rio 180 che ha una pompa più piccola) e, se questa non è solo un'impressione, potrebbe essere che la pompa non funzioni bene e filtri troppo poco.
in genere una delle cause della nebbia batterica e' il filtro che non lavora bene. Direi che e' il caso di andare a vedere se la pompa e' intasata/danneggiata o se le spugne sono troppo sporche. A proposito: che filtro hai, e che materiali ci sono dentro??
"Forse potrà suonare un po' pomposo, ma preferisco morire in piedi che vivere in ginocchio"
Charb

Rispondi

Chi c’è in linea

Visitano il forum: gem1978, Google [Bot], Google Adsense [Bot], panajaquel e 9 ospiti