Acquario avviato

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: Acquario avviato

Messaggio di matrix5 » 05/10/2014, 22:14

carlo.maiello.56 ha scritto:Salve, scusate se mi intrometto, ma ho una curiosità mia, visto che anche io ho avviato l'acquario da 10 gg. ma durante il periodo di maturazione la luce deve restare accesa o spenta? Grazie
Il consiglio che hanno dato a me è di lasciarle spente finché non metti le piante poi comincia con un fotoperiodo di circa 4 h al giorno e aumenta di mezz'ora alla settimana fino ad arrivare a un minimo di 8 ore al giorno

Avatar utente
carlo.maiello.56
star3
Messaggi: 352
Iscritto il: 22/09/14, 15:33
Contatta:

Re: Acquario avviato

Messaggio di carlo.maiello.56 » 05/10/2014, 22:45

Grazie matrix, ma io ho vegetazione sintetica. I questo caso, serve lo stesso la luce?

Avatar utente
Uthopya
Ex-moderatore
Messaggi: 4885
Iscritto il: 19/10/13, 9:20

Re: Acquario avviato

Messaggio di Uthopya » 05/10/2014, 22:54

carlo.maiello.56 ha scritto:Grazie matrix, ma io ho vegetazione sintetica. I questo caso, serve lo stesso la luce?
carlo ti rispondo ma ti invito ad aprire un nuovo Topic se vuoi approfondire l'argomento ;)
La luce nel tuo acquario serve solo ai tuoi occhi per vedere quel che c'è dentro (avendo tu piante finte), quindi ogni singolo fotone verrà sfruttato dalle alghe, meno le tieni accese e meglio è...o meglio ancora sarebbe mettere piante vere :D
Sono responsabile di quel che dico, non di quel che ne fai tu delle mie parole!
“Non è la materia che genera il pensiero, è il
pensiero che genera la materia”
(G. Bruno)
(i∂̸-m)ψ=0

Avatar utente
carlo.maiello.56
star3
Messaggi: 352
Iscritto il: 22/09/14, 15:33
Contatta:

Re: Acquario avviato

Messaggio di carlo.maiello.56 » 05/10/2014, 23:13

Grazie uthopya, per ora inizio così poi se imparo un bel po' e mi morirannoninpesci ricomincio cn piante vere.grazie

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: Acquario avviato

Messaggio di matrix5 » 12/10/2014, 17:59

finalmente si cominciano a intravedere nitriti e nitrati che da 0 sono passati rispettivamente a 1 e 10 mg/l.. test con le strisce quindi avrà un po' di imprecisione in settimana dovrei ricevere i reagenti in modo da poter fare un test più preciso..

Avatar utente
moreno
star3
Messaggi: 90
Iscritto il: 18/08/14, 23:15

Re: Acquario avviato

Messaggio di moreno » 20/10/2014, 0:13

Anche a me al momento dell'acquisto delle piante mi hanno "rifilato" il CO2 plus della Tetra per dare una mano alle piante ad adattarsi meglio al nuovo ambiente.Certo che se fanno più male che bene interrompo subito.Finora ho effettuato solo 2 somministrazioni,è posiibile che abbiano sterminato gli attivatori batterici ?

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: Acquario avviato

Messaggio di matrix5 » 20/10/2014, 15:58

moreno ha scritto:Anche a me al momento dell'acquisto delle piante mi hanno "rifilato" il CO2 plus della Tetra per dare una mano alle piante ad adattarsi meglio al nuovo ambiente.Certo che se fanno più male che bene interrompo subito.Finora ho effettuato solo 2 somministrazioni,è posiibile che abbiano sterminato gli attivatori batterici ?
Guarda io stavo usando sia quello che gli attivatori batterici ma la vasca ha cominciato a maturare solo quando ho smesso di usare entrambi e ho messo un pizzico di mangime vicino al pescante del filtro.. ho quindi ordinato un kit per la CO2 e deciso che userò il meno possibile ai prodotti commerciali cercando di arrivare al punto di "mettere le mani in vasca" il meno possibile!

Avatar utente
moreno
star3
Messaggi: 90
Iscritto il: 18/08/14, 23:15

Re: Acquario avviato

Messaggio di moreno » 20/10/2014, 22:51

Si pensa vo anch'io di interrompere tutti questi trattamenti chimici che già di mio non apprezzo particolarmente,ma essendo una tabula rasa in acquariofilia mi sono fatto convincere dalla commessa del negozio(mammamia che figliolaaaaa).

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Acquario avviato

Messaggio di cuttlebone » 21/10/2014, 7:42

carlo.maiello.56 ha scritto:Grazie uthopya, per ora inizio così poi se imparo un bel po' e mi morirannoninpesci ricomincio cn piante vere.grazie
Scusa ma non ho resistito: perché devi aspettare che muoiano i mesci per decidere se introdurre piante vere?
In Natura, piante e pesci coesistono da sempre, svolgendo reciproche funzioni vitali. Le deiezioni dei pesci alimentano le piante che producono ossigeno con la fotosintesi. Introdurre piante vere non ti complica la vita, al contrario la semplifica, credimi.
Fallo per i tuoi pesci ;)
Questi utenti hanno ringraziato cuttlebone per il messaggio:
matrix5 (21/10/2014, 9:59)
"Fotti il sistema. Studia!"

Rispondi

Chi c’è in linea

Visitano il forum: Nereide e 10 ospiti