Avvio interrotto?!?!?

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
Kris
star3
Messaggi: 124
Iscritto il: 12/05/17, 23:45
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Kris » 15/05/2017, 15:08

Ciao,allora avevo in "maturazione" una vasca di c.ca 100lt,dopo 15 gg ho sostituito la vasca con una di 200lt,tenendo stessa acqua,stessa ghiaia(ovviamente aggiungendo sia dell'una che dell'altra) e limitando al minimo(senza toccarlo) il fermo filtro esterno Tetra ex 800.
Per la maturazione,secondo voi,considero buoni anche i 15gg precedenti,o devo ripartire da zero?!?!?! :-?
Non ti curar di loro,ma guarda e passa....

Avatar utente
Joo
star3
Messaggi: 3664
Iscritto il: 07/02/16, 20:21
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Joo » 15/05/2017, 15:17

Non devi partire da zero.
Anche se sono pochi, in 15 gg qualcosa si è già avviato ed il fermo filtro è del tutto insignificante se non l'hai pulito.
Dovresti seguire il picco dei nitriti (NO2-)...... quando sarà completamente passato potrai mettere i pesci.
Nel frattempo non badare a formazioni di alche filamentose o di muffe su radici.
Controlla tutti i valori e cerca di portarli a livelli ottimali..... se hai delle domande chiedi pure nelle apposite sezioni.

Benvenuto nel forum.
Si deve essere in due per scoprire la verità: uno che la esprima e un altro che la comprenda.
(Gibran)

Avatar utente
Kris
star3
Messaggi: 124
Iscritto il: 12/05/17, 23:45
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Kris » 15/05/2017, 15:29

No,assolutamente...neanche staccato i tubi,solo spostati da un vasca all'altra.
Grazie :)
Non ti curar di loro,ma guarda e passa....

Avatar utente
roby70
Moderatore Globale
Messaggi: 14279
Iscritto il: 06/01/16, 18:56
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di roby70 » 15/05/2017, 15:39

Vedo che sulla maturazione ti ha già risposto Giovanni.

Visto che ci sono però ti chiedo quando hai tempo di passare il salotto a presentarti che qui siamo tutti curiosi :D
Poi per il resto apri tutti I topic che vuoi per le domande ;)
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Chry
star3
Messaggi: 784
Iscritto il: 27/02/17, 19:09
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Chry » 15/05/2017, 15:40

Benvenuto. :) quando vuoi passa pure in salotto e facci sapere qualcosa di te/della tua vasca! :)

Avatar utente
Chry
star3
Messaggi: 784
Iscritto il: 27/02/17, 19:09
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Chry » 15/05/2017, 15:40

roby70 ha scritto: Vedo che sulla maturazione ti ha già risposto Giovanni.

Visto che ci sono però ti chiedo quando hai tempo di passare il salotto a presentarti che qui siamo tutti curiosi :D
Poi per il resto apri tutti I topic che vuoi per le domande ;)
Abbiamo postato nello stesso istante :D

Avatar utente
Kris
star3
Messaggi: 124
Iscritto il: 12/05/17, 23:45
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Kris » 29/05/2017, 7:52

Direi che ci siamo 😀
In questi gg faro l'ultimo test...
Già settimana scorsa ci eravamo con i valori...
L'acqua si presenta limpidissima,anche guardando dal lato corto,le piante crescono,e ieri ho fatto la prima potatura del cerato...era quasi raddoppiato da quando l'avevo messo...
Non ti curar di loro,ma guarda e passa....

Avatar utente
roby70
Moderatore Globale
Messaggi: 14279
Iscritto il: 06/01/16, 18:56
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di roby70 » 29/05/2017, 8:05

Bene :-bd
Una foto ce la metti che siamo curiosi? :D
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Kris
star3
Messaggi: 124
Iscritto il: 12/05/17, 23:45
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Kris » 29/05/2017, 8:17

IMG_0118.JPG
Eccolo....😀
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Non ti curar di loro,ma guarda e passa....

Avatar utente
Kris
star3
Messaggi: 124
Iscritto il: 12/05/17, 23:45
Profilo Completo

Avvio interrotto?!?!?

  • Cita

Messaggio di Kris » 31/05/2017, 22:39

Niente da fare :(
Nitriti ancora a 1.0 X(
Va beh...aspettiamo...
Oppure aggiungere qualche attivatore batterico?!? :-?
Ultima modifica di Kris il 31/05/2017, 23:07, modificato 1 volta in totale.
Non ti curar di loro,ma guarda e passa....

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti