Primo Acquario in assoluto!! Help

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Rispondi
Avatar utente
cicerchia80
Amministratore
Messaggi: 29574
Iscritto il: 07/06/15, 8:12
Profilo Completo
Contatta:

Re: Primo Acquario in assoluto!! Help

  • Cita

Messaggio di cicerchia80 » 18/10/2016, 10:32

Supermox ha scritto:Confermo che sono due 3000k special plant della dennerle.
e non ti fà schifo la luce?

Io un Amazon Day o delle CFL le aggiungerei
'effetto Dunning-Kruger è una distorsione cognitiva a causa della quale individui poco esperti in un campo tendono a sopravvalutare le proprie abilità autovalutandosi, a torto, esperti in materia.

...è sempre solo per te

Avatar utente
Supermox
star3
Messaggi: 74
Iscritto il: 07/09/16, 17:49
Profilo Completo

Re: Primo Acquario in assoluto!! Help

  • Cita

Messaggio di Supermox » 18/10/2016, 11:51

MAh no, in realtà mi piace parecchio. Se fa male alle piante è un altro discorso...ma esteticamente mi piace.

Cmq pensavo che "special plant" fosse l'ideale oper le piante e mi sono fidato di quello che scrive la Dennerle :D

Avatar utente
Supermox
star3
Messaggi: 74
Iscritto il: 07/09/16, 17:49
Profilo Completo

Re: Primo Acquario in assoluto!! Help

  • Cita

Messaggio di Supermox » 31/10/2016, 13:26

Eccomi
per alzare il pH ho cambiato 25 L di acqua e aggiunto un mezzo osso di seppia. Il pH è salito a 6 e ora la situazione piante è decisamente migliorata.

Ecco i valori registrati ieri:
pH: 6
GH: 12
KH: 2
NO2-: 0
NO3-: 50
PO43-: 0.5
Fe: 0.5
NH3-4: 0
CL: 0
O: 0.4
Condutt: 658 us


Come li vedete? ho aggiunto solo un pochino di fosfati perchè mi sembravano bassi.

In vasca ho:

Egeria Densa
Echinodorus Blehri
Echinodorus Parviflorus
Cabomba aquatica (questa cresce come una matta, ma ultimamente ha le foglie piu in alto gialline)
Bacopa Monnieri
2 Anubias nana
Myriophyllum Matogrossense
Hydrocotyle Leucocephala (ma solo 5 steli)
Staurogyne Repens

Aggiungo qualcosa magari come stick? La maggior parte sono piante molto veloci...

Per i pesci quando potrò metterli?
Cominciato il 28 settembre ma il 20 ottobre ho dovuto fare il cambio dei 25L di acqua...

Infine, ora oltre alle lumachine, sono pieno di micro vermettini bianchi che nuotano...

Grazie

Avatar utente
Tecno Lab
star3
Messaggi: 628
Iscritto il: 10/10/16, 10:02
Profilo Completo

Re: Primo Acquario in assoluto!! Help

  • Cita

Messaggio di Tecno Lab » 31/10/2016, 17:53

Hai i nitrati a 50 e i nitriti a 0, quindi vuol dire che il filtro stà lavorando.

Dal 28 settembre ad oggi ...... direi che il filtro è pronto, per il cambio parziale che hai fatto non ci sono problemi.

Per la cabomba potrebbe essere una carenza di ferro ma senti anche gli altri.
Se fertilizzi in colonna , potresti far almeno degli stick , ma se li metti male non fà. :D

Per i fosfati non dovresti stare mai sotto 1 mg litro.......

Per le lumachine ok sono molto utili .... :-bd

Per i vermetti........ bò..... e che sono ???? Posta una foto se puoi.... :)

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 9 ospiti