Primo acquario

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Avatar utente
Jaxy
star3
Messaggi: 27
Iscritto il: 03/09/17, 21:25
Profilo Completo

Primo acquario

  • Cita

Messaggio di Jaxy » 09/09/2017, 17:05

Dunque ho preso terriccio e fondo con due radici e qualche piantina...ora ho l'acqua completamente grigia da ormai 48 ore! Ho la temperatura intorno ai 29 gradi...insomma faccio prima ad allegare una foto!
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
roby70
Moderatore Globale
Messaggi: 14280
Iscritto il: 06/01/16, 18:56
Profilo Completo

Primo acquario

  • Cita

Messaggio di roby70 » 09/09/2017, 17:09

Jaxy ha scritto: ho preso terriccio e fondo con due radici
Hai il nome del fondo e terriccio? Le due radici le hai bollite prima di metterle in acquario?
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Jaxy
star3
Messaggi: 27
Iscritto il: 03/09/17, 21:25
Profilo Completo

Primo acquario

  • Cita

Messaggio di Jaxy » 09/09/2017, 17:25

Purtroppo non ricordo il nome del terriccio...era una grossa scatola verde verde tutta scritta in tedesco per vasche da 250 l con sopra scritto 9 in 1...le radici le ho bollite (Ma delle parti non entravano nella pentola) e tenute ammollo nella vasca per 24 ore...ho paura che il grigio che vedo dipenda dal quarzo...ho fatto l'errore di riempire prima la vasca e poi inserire piante sassi e radici...e ora non so come risolvere il problema...cambio tutta l'acqua?

Avatar utente
roby70
Moderatore Globale
Messaggi: 14280
Iscritto il: 06/01/16, 18:56
Profilo Completo

Primo acquario

  • Cita

Messaggio di roby70 » 09/09/2017, 17:27

Jaxy ha scritto: ho paura che il grigio che vedo dipenda dal quarzo...
L'hai sciacquato bene prima di inserirlo? Di questo hai il nome?
Il terricio è questo?
dennerle-4597-deponitmix-professional-9.6kg-fondo-fertile-per-250lt.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Jaxy
star3
Messaggi: 27
Iscritto il: 03/09/17, 21:25
Profilo Completo

Primo acquario

  • Cita

Messaggio di Jaxy » 09/09/2017, 17:31

Si esatto è proprio quello! Ho sciacquata molto il quarzo ma ad essere sincero un po di polvere la perdeva sempre...
Il problema però si è presentato dopo che ho smosso tutto per mettere le piante sassi e radici...prima era cristallina l'acqua...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14280
Iscritto il: 06/01/16, 18:56
Profilo Completo

Primo acquario

  • Cita

Messaggio di roby70 » 09/09/2017, 17:41

Io proverei ad aspettare ancora un attimo per vedere se il puliviscono (immagino sia qualcosa di simile) si deposita. Se poi rimane grigia allora possiamo pensare ad un cambio d'acqua. Esattamente da quanto hai riempito l'acquario?

E poi visto che sono curioso... come mai hai scelto quel fondo fertilizzato? Non è che te lo ha consigliato lo stesso tipo del negozio che diveva quando volevi i Discus..
Jaxy ha scritto: Mi ha addirittura detto di evitare quasi completamente le piante
:-?
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Jaxy
star3
Messaggi: 27
Iscritto il: 03/09/17, 21:25
Profilo Completo

Primo acquario

  • Cita

Messaggio di Jaxy » 09/09/2017, 17:51

Dunque l'acquario è stato riempito mercoledì le piante messe venerdì sera cioè due giorni dopo...
Si è lo stesso negoziante ma in realtà non me lo ha consigliato mi ha dato semplicemente quello perchè non c'erano alternative dicendomi però che era tra i migliori...

Avatar utente
roby70
Moderatore Globale
Messaggi: 14280
Iscritto il: 06/01/16, 18:56
Profilo Completo

Primo acquario

  • Cita

Messaggio di roby70 » 09/09/2017, 18:00

Visto che praticamente non hai ancora iniziato la maturazione farei che fare un bel cambio d'acqua per togliere il pulviscono; diverso se avevi avviato da più tempo che con il cambio l'avresti in parte resettata.

Mi faceva strano che dopo averti sconsigliato di mettere piante ti ha venduto un fondo fertilizzato che dennerle consiglia di coprire con piante per l'80%. Comunque è sicuramente un buon fondo anche se come tutti i fondi fertilizzati all'inizio possono essere un pò più difficili da gestire.
"Ognuno è un genio. Ma se si giudica un pesce dalla sua abilità di arrampicarsi sugli alberi lui passerà tutta la sua vita a credersi stupido"
(Albert Einstein)

Avatar utente
Jaxy
star3
Messaggi: 27
Iscritto il: 03/09/17, 21:25
Profilo Completo

Primo acquario

  • Cita

Messaggio di Jaxy » 10/09/2017, 14:42

Ok proverò a cambiare un pò di acqua...dopo dovrò mettere nuovamente l'attivatore batterico giusto? Mi avevano consigliato anche delle fiale per neutralizzare il cloro ma leggevo sul forum che in realtà dopo 24h evapora da solo giusto?

Avatar utente
BollaPaciuli
Assistente Tecnico
Messaggi: 8004
Iscritto il: 17/04/16, 16:37
Profilo Completo

Primo acquario

  • Cita

Messaggio di BollaPaciuli » 10/09/2017, 14:43

Niente attivatore. Lascia lavorare i Tuoi batteri in vasca

E come hai detto fai decantare 24 ore prina si inserire.
Ale ...tra Caronte :ymdevil: e San Pietro O:-)


tutto ciò che so te lo insegnerò,
finchè arriverà il giorno in cui Tu lo insegnerai ad un altro come te

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti