Primo acquario.... versione 2.0

Se hai tutto da imparare... benvenuto!

Moderatori: gem1978, roby70

Avatar utente
projo
Top User
Messaggi: 1694
Iscritto il: 31/07/14, 0:29

Re: Primo acquario.... versione 2.0

Messaggio di projo » 26/04/2015, 16:53

Nota Bene: dalla foto non riesco a capirlo, ma ti faccio presente che le Anubias non vanno piantate ma legate a qualche arredo.

Avatar utente
GennaroDell'Aquila
star3
Messaggi: 30
Iscritto il: 25/03/15, 20:33
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GennaroDell'Aquila » 27/04/2015, 8:27

cuttlebone ha scritto:Sull'allestimento non mi pronuncio, trattandosi di gusti personali.
Più oggettivamente posso invitarti a leggere l'articolo sull'Allelopatia tra le piante d'acquario e sperare che tu non abbia in mente di introdurre fauna prima di ALMENO un mese.
Sarebbe utile che compilassi bene il tuo profilo, così da non doverti chiedere ogni volta le stesse informazioni.
Posta anche, se hai voglia, i valori della tua acqua di rete (bolletta o Fornitore servizio) e quelli della tua vasca, così vediamo se c'è qualcosa di macroscopico da correggere [emoji6]


Alessandro
Sulla compatibilità non ci dovrebbero essere problemi se ho letto bene (temp 24° - pH tra 6,5 e 7,5 - sul GH l'unica con qualche problema è la Echinodorus, ma lo devo abbassare a 12 anche per i Gamberi e i Barbus che voglio mettere). Le anubias sono attaccate ad un piccolo pezzo di legno nascosto o alla grotta, e i pesci li inserirò solo tra un mese, gia lo so... sopratutto prima voglio vedere se le piante cresceranno e le ho piantate bene e non hanno problemi e cose del genere, anche perche i Barbus che voglio mettere vogliono folte Vallisneria per nascondersi.
I valori della mia acqua piu o meno sono questi:
pH 7,5 - Temp 24° - KH 10 - GH 17 - NH4 0,1 - NO2- 0,3 - NO3- 5
Ma prendeteli con le pinze perchè sono stati i miei primi test che ho fatto da solo, poi tra 3 settimane voglio far fare i test ad un negozio.
PS: per l'allestimento ho fatto 60% di acqua di rubinetto e 40% acqua ad osmosi.
:D Acquariofilo da 2 mesi :-bd (Aprile 2015)
Juwel Rio 125
"Inquilini": Neon... al momento

Avatar utente
GiuseppeA
Moderatore Globale
Messaggi: 9226
Iscritto il: 15/09/14, 15:48
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GiuseppeA » 27/04/2015, 9:03

Vallisneria ed Echinodorus non vanno messi insieme [-x [-x

C'è allelopatia tra loro... Leggi l'articolo che ti ha postato cuttlebone ;)
La mia non è proprio pigrizia, è più voglia di risparmio energetico. :-

Avatar utente
GennaroDell'Aquila
star3
Messaggi: 30
Iscritto il: 25/03/15, 20:33
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GennaroDell'Aquila » 27/04/2015, 9:37

GiuseppeA ha scritto:Vallisneria ed Echinodorus non vanno messi insieme [-x [-x

C'è allelopatia tra loro... Leggi l'articolo che ti ha postato cuttlebone ;)
Cavolo era il primo della lista... avevo letto le voci della Vallisneria, ma non quella della Echinodorus!
Adesso mi tocca toglierla allora!
:D Acquariofilo da 2 mesi :-bd (Aprile 2015)
Juwel Rio 125
"Inquilini": Neon... al momento

Avatar utente
GennaroDell'Aquila
star3
Messaggi: 30
Iscritto il: 25/03/15, 20:33
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GennaroDell'Aquila » 04/05/2015, 10:09

Ok sostituito le Echinodorus con una Ludwigia e dovrebbe adesso essere tutto ok con le piante... un paio di settimane ed entreranno i pesci!
:D Acquariofilo da 2 mesi :-bd (Aprile 2015)
Juwel Rio 125
"Inquilini": Neon... al momento

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17413
Iscritto il: 15/04/14, 15:02
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di cuttlebone » 04/05/2015, 10:25

Non avere fretta di inserire i pesci... E quando sarà, fallo progressivamente e non tutti insieme [emoji6]
"Fotti il sistema. Studia!"

Avatar utente
GennaroDell'Aquila
star3
Messaggi: 30
Iscritto il: 25/03/15, 20:33
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GennaroDell'Aquila » 16/06/2015, 20:46

Salve a tutti, scusate se scrivo qui ma ho un problema e spero riusciate ad aiutarmi.
Allora detto molto velocemente ho un pesce con questa malattia (vedete la foto perchè non so cosa sia).

Ho controllato dei siti ma non ho trovato niente che descriva questi sintomi.

Comuqnue per farvela breve ho mesetto fa, piu o meno, ho messo i primi pesci dopo aver controllato i valori per ben 2 volte (una volta io e una volta il negoziante), circa 7 neon. dopo una settimana ne ho messi altri 6. dopo 3 giorni ho notato la malattia dei puntini bianchi e ho somministrato il medicinale che mi ha dato il negoziante con la procedura. poi ottavo giorno cambiato 40litri di acqua tutta trattata, messo la spugna carbone e una bella dose di batteri. ieri controllo valori acqua tornati nella norma, metto altri 5 neon e dopo un ora dall'inserimento noto che due pesci hanno questa parte del corpo sbiadito e respirano a fatica, nuotano a fatica. subito tolti dall'acquario gli altri sembravano nella norma. dopo 24 ore un altro pesce con gli stessi sintomi.

Mi sapreste dire cosa hanno?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
:D Acquariofilo da 2 mesi :-bd (Aprile 2015)
Juwel Rio 125
"Inquilini": Neon... al momento

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16541
Iscritto il: 19/10/13, 12:53

Re: Primo acquario.... versione 2.0

Messaggio di Jovy1985 » 16/06/2015, 22:32

GennaroDell'Aquila ha scritto:Salve a tutti, scusate se scrivo qui ma ho un problema e spero riusciate ad aiutarmi.
Allora detto molto velocemente ho un pesce con questa malattia (vedete la foto perchè non so cosa sia).

Ho controllato dei siti ma non ho trovato niente che descriva questi sintomi.

Comuqnue per farvela breve ho mesetto fa, piu o meno, ho messo i primi pesci dopo aver controllato i valori per ben 2 volte (una volta io e una volta il negoziante), circa 7 neon. dopo una settimana ne ho messi altri 6. dopo 3 giorni ho notato la malattia dei puntini bianchi e ho somministrato il medicinale che mi ha dato il negoziante con la procedura. poi ottavo giorno cambiato 40litri di acqua tutta trattata, messo la spugna carbone e una bella dose di batteri. ieri controllo valori acqua tornati nella norma, metto altri 5 neon e dopo un ora dall'inserimento noto che due pesci hanno questa parte del corpo sbiadito e respirano a fatica, nuotano a fatica. subito tolti dall'acquario gli altri sembravano nella norma. dopo 24 ore un altro pesce con gli stessi sintomi.

Mi sapreste dire cosa hanno?
Così ad occhio mi sembra flavobacterium columnare...gli altri pesci in che zona sono colpiti? Sul dorso? O è la linea laterale ad essere sbiadita?
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)

Avatar utente
GennaroDell'Aquila
star3
Messaggi: 30
Iscritto il: 25/03/15, 20:33
Contatta:

Re: Primo acquario.... versione 2.0

Messaggio di GennaroDell'Aquila » 17/06/2015, 8:02

Gli altri pesci sembrano star bene, è questo il problema che non riesco a capire.
Lunedi verso le 19:00 mi sono accorto che due pesci avevano sbiadito solo la parte centrale del corpo, messi fuori ma dopo 12 ore erano morti. Ieri verso le 19:00 di nuovo un altro aveva sbiadito solo la parte centrale del corpo e stamattina era morto.

Cioè non riesco a capire, la mattina stanno bene, mangiano e tutto, alle 12 è tutto ok, verso le 17/18 li vedo scorazzare tranquilli dopo le 19:00 inizio a vederli sbiaditi.

Comunque al momento 3 neon morti, vediamo se stasera si ripresenta un nuovo caso. Il negoziante mi ha detto che potrebbe essere una malattia proprio dei neon incurabile, ma se procede cosi rischio di ucciderli tutti!
:D Acquariofilo da 2 mesi :-bd (Aprile 2015)
Juwel Rio 125
"Inquilini": Neon... al momento

Avatar utente
Jovy1985
Ex-moderatore
Messaggi: 16541
Iscritto il: 19/10/13, 12:53

Re: Primo acquario.... versione 2.0

Messaggio di Jovy1985 » 17/06/2015, 10:48

GennaroDell'Aquila ha scritto:Gli altri pesci sembrano star bene, è questo il problema che non riesco a capire.
Lunedi verso le 19:00 mi sono accorto che due pesci avevano sbiadito solo la parte centrale del corpo, messi fuori ma dopo 12 ore erano morti. Ieri verso le 19:00 di nuovo un altro aveva sbiadito solo la parte centrale del corpo e stamattina era morto.

Cioè non riesco a capire, la mattina stanno bene, mangiano e tutto, alle 12 è tutto ok, verso le 17/18 li vedo scorazzare tranquilli dopo le 19:00 inizio a vederli sbiaditi.

Comunque al momento 3 neon morti, vediamo se stasera si ripresenta un nuovo caso. Il negoziante mi ha detto che potrebbe essere una malattia proprio dei neon incurabile, ma se procede cosi rischio di ucciderli tutti!
Il tuo negoziante crede sia una malattia chiamata "neon tetra disease "nei paesi anglosassoni. È provocata da un esserino che si chiama Pleisthopora hyphessobryconis.

Non è propriamente incurabile...è di aiuto abbassare le temperature, ed una terapia a base di Fumagillin (credo non si trovi in italia )

In ogni caso, io credo si tratti di flavobacterium. Quindi il mio consiglio è abbassare la temperatura se possibile, e procurarti della minociclina (nome commerciale del farmaco Minocin)
"Tu non sei il pastore....tu sei la pecora!" Charles Vane ( Black Sails)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti