carenza alle Cryptocoryne, quale?

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Marta

Rispondi
Avatar utente
Rox
Ex-moderatore
Messaggi: 20432
Iscritto il: 07/10/13, 0:03

Re: problema alle piante, quale?

Messaggio di Rox » 06/03/2014, 15:19

Piper ha scritto:questo processo di "assestamento" è cominciato proprio dopo aver levato la vallisneria dall'acquario
Credo proprio che si tratti di una coincidenza.
A meno che... gli allelochimici già presenti, nel fondo, non si siano diffusi durante la rimozione, ma non ci credo affatto.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Piper
star3
Messaggi: 572
Iscritto il: 27/02/14, 15:01

Re: problema alle piante, quale?

Messaggio di Piper » 11/03/2014, 18:11

ragazzi vi riscrivo poichè la situazione delle Cryptocoryne è evoluta e non nel modo migliore.

come saprà chi ha seguito le mie peripezie di questi giorni ho avuto quei problemini con il fondo a torba, il crollo del pH, le crypto che hanno cominciato a marcire (tutte posizionate al centro vasca di fatto).

oggi ho levate due di queste crypto poichè le sto sostituendo con la blixia, che mi piace molto di più. quando ho levato le radici dal fondo mi sono ritrovato con una pianta dalle radici completamente nere e che puzzavano anche, un odore tipo quello dello zolfo per capirci.

è una coincidenza? ho il fondo che sta andando a donnine? ho zone di gas nel fondo che mi stanno uccidendo le piante? meglio che cambio hobby e mi dedico al gioco della pelota?

Avatar utente
lorenzo165
Ex-moderatore
Messaggi: 2544
Iscritto il: 05/02/14, 15:44

Re: problema alle piante, quale?

Messaggio di lorenzo165 » 11/03/2014, 18:27

:)) Piper non ti arrendere così presto, il fatto che siano nere puo derivare
anche da una messa a dimora sbagliata, cioè una pressione eccessiva
durante la piantumazione potrebbe aver lesionato le radici con
successivo annerimento, con conseguente deperimento della stessa. ;)
Per vedere se nel fondo si stanno creando sacche di gas utilizza
uno stuzzicadente da spiedino in legno, che grazie alla sua forma
comincera ad entrarlo nella ghiaia per sondare se si alzano bolle. :)
:-h

Avatar utente
Rox
Ex-moderatore
Messaggi: 20432
Iscritto il: 07/10/13, 0:03

Re: problema alle piante, quale?

Messaggio di Rox » 11/03/2014, 19:10

Piper ha scritto:una pianta dalle radici completamente nere
Nere come queste?

Immagine

Indovina un po' dove ho preso quella foto... ;)

Piper, credo proprio che la tua Vallisneria...
...abbia fatto in tempo a fare qualche danno, prima che tu la togliessi.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
Piper
star3
Messaggi: 572
Iscritto il: 27/02/14, 15:01

Re: problema alle piante, quale?

Messaggio di Piper » 11/03/2014, 19:14

si rox nere più o meno come quelle, anzi forse peggio.

Immagine

questo è tutto ciò che resta di una pianta di Cryptocoryne wendtii, sembra come bruciata e la puzza in effetti è quasi quella.
ma il fatto che abbia addirittura macchiato di nero la sabbia al suo intorno e che le sue radici puzzassero di zolfo è coerente con una marcescenza da allelopatia?

le vallisneria sono state, purtroppo, le prime piante messe dal primo giorno di acquario, quindi credo sia possibile che abbiano avuto tutto il tempo di diffondersi sotto traccia e chiarire alle altre piante che quella era zona loro.

Avatar utente
Rox
Ex-moderatore
Messaggi: 20432
Iscritto il: 07/10/13, 0:03

Re: problema alle piante, quale?

Messaggio di Rox » 11/03/2014, 19:35

Piper ha scritto:credo sia possibile che abbiano avuto tutto il tempo di diffondersi
In quella zona non metterci più niente, per almeno tre mesi.
E poi mi chiedono perché odio la Vallisneria... :-l
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite