Esperienze di coltivazione Pogostemon helferi

Galleggianti, palustri... acquatiche

Moderatori: Nijk, Marta

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di matrix5 » 27/04/2015, 19:32

daniele.cogo ha scritto: non mi sembra che stia andando benissimo.
A me con gli stessi valori è morta.
Esatto.. non va ne avanti ne indietro, è lì bloccata..
daniele.cogo ha scritto:
Dove ho avuto successo i valori non li ho misurati molto, se non ricordo male era acqua durezza media, tipo KH 8 GH 12 con pH sopra 7,5 e credo non avessi il riscaldatore acceso.
quindi potrebbe essere che vada meglio con acque un po' più dure e pH sopra il neutro....

Avatar utente
Jack of all trades
Ex-moderatore
Messaggi: 1196
Iscritto il: 18/05/14, 9:41

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di Jack of all trades » 28/04/2015, 1:45

Leggo ora...
Temperatura 24/25 °C, massimo 26
Conducibilità oscillante tra i 450 e i 550 uS/cm
pH 6,5 circa inizialmente, da un paio di mesi sto a 6,8 circa
Per le durezze posso fare una stima, è da una vita che non le tengo più d'occhio se non con le striscette
KH 4, ma da due mesetti dovrei averlo sicuramente alzato di uno o due punti
GH 9
NO3- 25 mg/L
PO43- devo spesso integrarli, cerco di stare minimo a 1 mg/L

Questa l'acqua che uso se può servire. Prima la allungavo un po' con acqua demi per stare ancora più basso di pH, da un po' mi son dato una regolata e infatti si è alzato
parametri.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente
Uthopya
Ex-moderatore
Messaggi: 4885
Iscritto il: 19/10/13, 9:20

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di Uthopya » 28/04/2015, 2:13

La mia esperienza sembra ancora una volta simile a quella di daniele.cogo: in acque tenere o semi tenere e pH leggermente acido mi è deperita mentre ora ho pH 7.5 KH 8/10 (l'imprecisione è dovuta al fatto che faccio i test...ogni "morte di papa ") e GH 10. Nessun riscaldatore.
Sono responsabile di quel che dico, non di quel che ne fai tu delle mie parole!
“Non è la materia che genera il pensiero, è il
pensiero che genera la materia”
(G. Bruno)
(i∂̸-m)ψ=0

Avatar utente
Rox
Ex-moderatore
Messaggi: 20432
Iscritto il: 07/10/13, 0:03

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di Rox » 02/05/2015, 10:03

Sembra che anche l'acqua fredda sia un elemento importante.

Lo è per parecchie piante, ma sui forum è un dato che spesso si trascura... Fondo... luce... pH... CO2... potassio... ma è raro che si parli della temperatura.
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
matrix5
Ex-moderatore
Messaggi: 1644
Iscritto il: 10/09/14, 14:24

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di matrix5 » 02/05/2015, 11:43

Rox ha scritto:Sembra che anche l'acqua fredda sia un elemento importante.

Lo è per parecchie piante, ma sui forum è un dato che spesso si trascura... Fondo... luce... pH... CO2... potassio... ma è raro che si parli della temperatura.
io adesso l'ho messo sia nell'acquario grande con manado e stick a temperatura di 26° (si era bloccato ma quasta settimana sembra aver dato segni di vita!) e ora l'ho messo nel 30lt con fondo fertile deponit dennerle e temperatura di 23 gradi.. vediamo se ci sono differenze!

Avatar utente
naftone1
Ex-moderatore
Messaggi: 5739
Iscritto il: 15/07/15, 10:01

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di naftone1 » 27/08/2015, 0:25

riesumo il post con la mia tragica esperienza:
pianta inserita a inizio giugno, mai partita. marcita relativamente in fretta, poi ha dato segno di ripresa, ho tagliato le parti nuove e ripiantate e ora stanno marcendo pure quelle...
Mio padre era una persona di poche parole... un giorno mi disse: "figliolo"

Avatar utente
daniele.cogo
star3
Messaggi: 482
Iscritto il: 09/05/14, 10:31

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di daniele.cogo » 27/08/2015, 10:39

Idem, messe a giugno e sono morte. Credo per colpa del caldo infernale di questa estate, in autunno le rimetto e vediamo. Credo vogliano temperature basse.

Avatar utente
lucazio00
Moderatore Globale
Messaggi: 10234
Iscritto il: 19/11/13, 11:48

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di lucazio00 » 27/08/2015, 10:44

Vuole luce da media a forte!
Fosfati 1-10mg/l, nitrati 10-50mg/l Mg 5-10mg/l, K 5-10mg/l. (Secondo la JBL)
Il miglior test in assoluto è il contenuto dell'acquario!
La Vallisneria è la gramigna dell'acquario...o la ami o la odi!
Non infastidite i pesci nell'acquario!

Avatar utente
naftone1
Ex-moderatore
Messaggi: 5739
Iscritto il: 15/07/15, 10:01

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di naftone1 » 27/08/2015, 10:48

la mia mi fa pena poverina... sono ciuffetti piccolissimi, le foglie si stanno annerendo ma non molla... è cosi da quasi 2 mesi e non muore...
Mio padre era una persona di poche parole... un giorno mi disse: "figliolo"

Avatar utente
Forcellone
star3
Messaggi: 1713
Iscritto il: 10/10/14, 13:18

Re: Esperienze di coltivazione Pogostemon helferi

Messaggio di Forcellone » 27/08/2015, 11:37

Mi accodo, da ignorante in materia ero arrivato alla conclusione che il caldo era stato un problema, (vale anche per altre delle mie piante).

Quando l'ho inserito non andava un gran che, fondo ghiaia di quarzo.
Era posizionato in un angolo ma sopra aveva una luce tutta per lei.

Poi mi è stato detto di mettere uno stick sotto e sono andato di stick....
Aveva cominciato a crescere e non volendo farla alzare troppo avevo cominciato a dividerla, tutto OK per un breve periodo "primavera". Alcune talee le stavo mettendo al centro vasca.

Poi ha cominciato a fermarsi e l'ho spostata tutta al cento in pienissima luce, era pallidina per cui si pensava per colpa della luce. Ma penso che era il suo vero colore naturale, luce e ferro non mancavano.

E' arrivato anche il gran caldo e in un mesetto è sparito del tutto. Non solo lei purtroppo. L'unico che ne ha tratto benefici è stato il microsorum che mi sta invadendo la vasca e la ... non ricordo il nome dopo lo scrivo.....trovato la "Najas Guadalupensis" :D

I valori sono in linea, pH intorno a 7, KH 6, GH 10, nitrati bassi da 5/10, temperatura estiva altina 28°/30°, il riscaldatore non è in vasca, d'inverno sto intorno ai 24° se ricordo bene.

Concimo molto lentamente a dosi ridotte per vari motivi anche periodo alghe. Come da protocollo forum avanzato.

Non so se serve altro. :-?
La calma salva l'acquario, anzi... quello che c'è dentro. Mani in tasca e zero panico :-bd

Rispondi

Chi c’è in linea

Visitano il forum: Andro91 e 3 ospiti