inizio protocollo PMDD

Galleggianti, palustri... acquatiche

Moderatori: scheccia, For, Nijk

Bloccato
Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17220
Iscritto il: 15/04/14, 15:02
Profilo Completo
Contatta:

inizio protocollo PMDD

Messaggio di cuttlebone » 24/01/2015, 18:17

pippove ha scritto:Dopo aver fertilizzato ho rivisitato ed e c'era a 761 ma se ero partito da 801 come mai il valore è inferiore? Non doveva aumentare per poi diminuire durante la settimana?
Invece dopo due ore sono più basso della partenza!!
Ho bisogno d'aiuto ~x(
Probabilmente hai sbagliato a prendere le misure. Capita ;)
O forse non hai dato allo strumento il tempo di "compensare" la temperatura. Ma questo mi sembra più strano...
Continua a misurare e vediamo se c'è coerenza nelle letture.
Mi sembrano anche strani i die valori in TDS e EC....
"Fotti il sistema. Studia!"

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di tosodj » 24/01/2015, 18:49

Pippove ... devi guardare il valore EC...sicuro delle misure fatte?

Avatar utente
pippove
star3
Messaggi: 2722
Iscritto il: 01/01/15, 17:02
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di pippove » 24/01/2015, 19:07

forse avrò sbagliato ora sta intorno agli 800 l'unica che mi viene in mente e' di misurare fino a sabato ed in base al risultato ripartire tenendo come 800 il probabile picco dopo la fertilizzazione.
le piante vanno benone foglie nuove e crescita notevole alcune si sdoppiano il fusto facendo la classica y solo le alghe sembrano un pochino cresciute dovrò stare attento, ma non mi preoccupo ci siete voi!!!
HO AGGIUNTO IL CIFO AZOTO!!

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di tosodj » 24/01/2015, 19:14

Dopo quanto hai controllato e visto che era a 761 ? quanto lo tieni immerso?

Avatar utente
pippove
star3
Messaggi: 2722
Iscritto il: 01/01/15, 17:02
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di pippove » 24/01/2015, 19:18

dopo un paio di ore ma adesso segna di nuovo 808 quindi devo aver sbagliato lo tengo immerso fino che i valori non cambiano più ma non c'e' un indicatore come sul phmetro della fine misurazione
HO AGGIUNTO IL CIFO AZOTO!!

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di tosodj » 24/01/2015, 19:20

io a volte lo tengo anche due minuti...misura fra una settimana e poi vedi...vado a fertilizzare :D

Avatar utente
cuttlebone
Moderatore Globale
Messaggi: 17220
Iscritto il: 15/04/14, 15:02
Profilo Completo
Contatta:

Re: inizio protocollo PMDD

Messaggio di cuttlebone » 24/01/2015, 19:21

pippove ha scritto:dopo un paio di ore ma adesso segna di nuovo 808 quindi devo aver sbagliato lo tengo immerso fino che i valori non cambiano più ma non c'e' un indicatore come sul phmetro della fine misurazione
800 è un valore altino... Potresti avere un blocco vegetativo dovuto alla conducibilità elevata.
"Fotti il sistema. Studia!"

Avatar utente
Rox
Ex-moderatore
Messaggi: 20394
Iscritto il: 07/10/13, 0:03
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di Rox » 24/01/2015, 22:33

pippove ha scritto:adesso segna di nuovo 808
Lascia perdere quelle piccole oscillazioni.
In due ore, succede di tutto dentro un acquario.

Inoltre, non è importante il valore che hai adesso, ma come si evolve nel tempo.
Tra una settimana ne riparliamo. ;)
"Essentia non sunt multiplicanda praeter necessitatem"
(Rasoio di Occam)

Avatar utente
pippove
star3
Messaggi: 2722
Iscritto il: 01/01/15, 17:02
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di pippove » 27/01/2015, 14:55

piccolo aggiornamento dopo 4 giorni il conduttovimetro segna

461 ero partito da 808.
pH 7.1
KH 8
t 26°c
NO3- 50mg/l (non scendono mai)
NO2- - 0.3mg/l
GH 12

visto che la conducibilità e' quasi dimezzata devo fertilizzare o aspetto sabato e quindi concludo la settimana?
grazie
HO AGGIUNTO IL CIFO AZOTO!!

Avatar utente
tosodj
star3
Messaggi: 1515
Iscritto il: 30/05/14, 14:42
Profilo Completo

Re: inizio protocollo PMDD

Messaggio di tosodj » 27/01/2015, 14:58

Hai nitrati alti...magari averli io cosi! metti un bel Ceratophyllum...

Bloccato

Chi c’è in linea

Visitano il forum: Connie e 3 ospiti